Freitag, 17. November 2017
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
110969 Beiträge & 6103 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 17.11.2017 - 20:11.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » GT springt nicht an, aber Batterie ist ok

vorheriges Thema   nächstes Thema  
78 Beiträge in diesem Thema (offen)
Autor
Beitrag
sadmax ist offline sadmax  
GT springt nicht an, aber Batterie ist ok
20 Beiträge - Grünschnabel
Seit 2 bis 3 Wochen sprang mein GT immer schlechter an, heute morgen dann sprang er gar nicht mehr.
Alle Symptome deuteten auf eine schwache Batterie hin (eingebaut 05/2015), war jedoch erstaunt als mir das Batterieladegerät 100 % und das Multimeter 12,3 V anzeigten, also scheint es an der Batterie nicht zu liegen.
Was meint ihr, ist es der Anlasser? Oder was kann es noch sein?



Alfa GT 1.9 JTD Bj. 2006
Beitrag vom 21.01.2016 - 16:55
Diesen Beitrag melden   nach weiteren Posts von sadmax suchen sadmax`s Profil ansehen sadmax eine E-Mail senden sadmax eine private Nachricht senden sadmax zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 GT springt nicht an, aber Batterie ist ok
sadmax 21.01.2016 - 16:55
 GT springt nicht an, aber Batterie ist ok
alfafuzzi 21.01.2016 - 17:10
 GT springt nicht an, aber Batterie ist ok
GTv6 21.01.2016 - 17:18
 RE:
GTv6 21.01.2016 - 17:21
 GT springt nicht an, aber Batterie ist ok
sadmax 21.01.2016 - 21:33
 GT springt nicht an, aber Batterie ist ok
GTv6 21.01.2016 - 22:49
 GT springt nicht an, aber Batterie ist ok
sadmax 22.01.2016 - 01:12
 GT springt nicht an, aber Batterie ist ok
GTv6 22.01.2016 - 03:10
 GT springt nicht an, aber Batterie ist ok
bartek 23.01.2016 - 05:05
 RE:
GTv6 23.01.2016 - 12:45
 GT springt nicht an, aber Batterie ist ok
bartek 24.01.2016 - 04:17
 GT springt nicht an, aber Batterie ist ok
GTv6 25.01.2016 - 18:24
 GT springt nicht an, aber Batterie ist ok
Alfa GT / Ed 26.01.2016 - 06:37
 GT springt nicht an, aber Batterie ist ok
bartek 28.02.2016 - 20:35
 GT springt nicht an, aber Batterie ist ok
GTv6 28.02.2016 - 22:40
 RE:
bartek 29.02.2016 - 01:03
 RE: RE:
GTv6 29.02.2016 - 13:26
 GT springt nicht an, aber Batterie ist ok
bartek 29.02.2016 - 17:56
 GT springt nicht an, aber Batterie ist ok
GTv6 29.02.2016 - 18:55
 GT springt nicht an, aber Batterie ist ok
bartek 29.02.2016 - 19:55
 GT springt nicht an, aber Batterie ist ok
bartek 01.03.2016 - 14:00
 GT springt nicht an, aber Batterie ist ok
bartek 06.03.2016 - 01:48
 RE: GT springt nicht an, aber Batterie ist ok
GTv6 11.04.2016 - 16:28
 GT springt nicht an, aber Batterie ist ok
rijoe 11.01.2017 - 18:13
 RE:
Axel-GTV 11.01.2017 - 20:50
 GT springt nicht an, aber Batterie ist ok
bartek 11.01.2017 - 21:23
 GT springt nicht an, aber Batterie ist ok
156-GT 12.01.2017 - 07:24
 GT springt nicht an, aber Batterie ist ok
rijoe 12.01.2017 - 11:48
 GT springt nicht an, aber Batterie ist ok
156-GT 12.01.2017 - 13:04
 GT springt nicht an, aber Batterie ist ok
rijoe 12.01.2017 - 13:39
 GT springt nicht an, aber Batterie ist ok
Axel-GTV 12.01.2017 - 21:30
 RE:
156-GT 13.01.2017 - 12:28
 RE:
GTv6 14.01.2017 - 10:49
 GT springt nicht an, aber Batterie ist ok
Axel-GTV 14.01.2017 - 14:47
 RE:
156-GT 14.01.2017 - 14:54
 GT springt nicht an, aber Batterie ist ok
rijoe 18.01.2017 - 01:28
 RE:
GTv6 18.01.2017 - 01:38
 GT springt nicht an, aber Batterie ist ok
rijoe 18.01.2017 - 23:26
 RE:
GTv6 19.01.2017 - 12:18
 GT springt nicht an, aber Batterie ist ok
GTv6 19.01.2017 - 16:47
 GT springt nicht an, aber Batterie ist ok
heroturtle 22.01.2017 - 19:18
 GT springt nicht an, aber Batterie ist ok
rijoe 22.01.2017 - 23:03
 GT springt nicht an, aber Batterie ist ok
heroturtle 22.01.2017 - 23:13
 GT springt nicht an, aber Batterie ist ok
GTv6 22.01.2017 - 23:32
 GT springt nicht an, aber Batterie ist ok
156-GT 26.01.2017 - 09:45
 GT springt nicht an, aber Batterie ist ok
Professor_Fate 30.01.2017 - 14:17
 GT springt nicht an, aber Batterie ist ok
James T. 31.01.2017 - 13:37
 GT springt nicht an, aber Batterie ist ok
Stingray 31.01.2017 - 15:30
 GT springt nicht an, aber Batterie ist ok
bartek 03.02.2017 - 00:07
 GT springt nicht an, aber Batterie ist ok
156-GT 03.02.2017 - 07:35
 RE:
James T. 03.02.2017 - 08:37
 GT springt nicht an, aber Batterie ist ok
156-GT 03.02.2017 - 09:21
 GT springt nicht an, aber Batterie ist ok
landmatrose 03.02.2017 - 14:53
 RE:
Stingray 04.02.2017 - 06:33
 GT springt nicht an, aber Batterie ist ok
156-GT 04.02.2017 - 12:40
 GT springt nicht an, aber Batterie ist ok
rijoe 06.02.2017 - 00:11
 RE:
GTv6 06.02.2017 - 12:02
 GT springt nicht an, aber Batterie ist ok
James T. 08.02.2017 - 08:46
 GT springt nicht an, aber Batterie ist ok
156-GT 17.02.2017 - 07:32
 RE:
Stingray 17.02.2017 - 11:17
 GT springt nicht an, aber Batterie ist ok
heroturtle 17.02.2017 - 12:17
 GT springt nicht an, aber Batterie ist ok
James T. 17.02.2017 - 14:59
 GT springt nicht an, aber Batterie ist ok
GTv6 17.02.2017 - 15:11
 GT springt nicht an, aber Batterie ist ok
156-GT 17.02.2017 - 20:47
 RE:
Stingray 17.02.2017 - 20:54
 RE:
Alfa GT / Ed 18.02.2017 - 11:29
 GT springt nicht an, aber Batterie ist ok
Professor_Fate 19.02.2017 - 14:03
 GT springt nicht an, aber Batterie ist ok
156-GT 20.02.2017 - 16:38
 GT springt nicht an, aber Batterie ist ok
156-GT 22.02.2017 - 07:16
 GT springt nicht an, aber Batterie ist ok
Ragazza 22.02.2017 - 09:41
 GT springt nicht an, aber Batterie ist ok
156-GT 10.03.2017 - 07:14
 GT springt nicht an, aber Batterie ist ok
Stingray 10.03.2017 - 11:31
 GT springt nicht an, aber Batterie ist ok
tomatos666 06.11.2017 - 08:56
 RE:
156-GT 06.11.2017 - 14:20
 GT springt nicht an, aber Batterie ist ok
tomatos666 06.11.2017 - 14:57
 GT springt nicht an, aber Batterie ist ok
156-GT 06.11.2017 - 15:16
 GT springt nicht an, aber Batterie ist ok
Stingray 08.11.2017 - 18:07
 GT springt nicht an, aber Batterie ist ok
156-GT 08.11.2017 - 21:39

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 79 Gäste online. Neuester Benutzer: arennmaus
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
bella2512 (49), darkeclipse1 (28), ddgt (40), Pepe (35), TheHotShot (29)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.02593 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012