Donnerstag, 23. November 2017
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
110977 Beiträge & 6107 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 23.11.2017 - 10:14.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » GT springt nicht an, aber Batterie ist ok

vorheriges Thema   nächstes Thema  
78 Beiträge in diesem Thema (offen) Seiten (6): < zurück 4 5 (6)
Autor
Beitrag
156-GT ist offline 156-GT  
Administrator
12087 Beiträge - Alfista Brainiac
156-GT`s alternatives Ego
Hat bei mir die Werkstatt gemacht.
Fahr mal hin und lass die Ladeleistung der Lichtmaschine auf die Batterie testen.

Ciao
Gerrit



You are not a real petrolhead unless you have owned an Alfa Romeo ! Jeremy Clarkson
179828 GT JTD, gebaut am 26.06.2004, EZ: 07/2004; Nero Jarama
Pfeil LED-TFL, LED-SLN, LED-Mito-Innenraumleuchte und LED-Standlichter
Pfeil zu meiner GT-Videogalerie Pfeil Foto's bei Picasa Pfeil Foto's bei Flickr
Pfeil Zahnriemenrissüberlebender
Info-Site zum 4C : www.alfa-4c.de
Beitrag vom 06.11.2017 - 15:16
Diesen Beitrag melden   nach weiteren Posts von 156-GT suchen 156-GT`s Profil ansehen 156-GT eine E-Mail senden 156-GT eine private Nachricht senden 156-GT zu Ihren Freunden hinzufügen zum Anfang der Seite
Stingray ist offline Stingray  
2118 Beiträge - Profi Alfista
Stingray`s alternatives Ego
Es könnte auch nicht schaden, die Batterie 1 - 2x im Jahr ans Ladegerät zu hängen. Oftmals werden nur "kurze" Strecken zurückgelegt.
Da wird mehr Strom verbraucht als gemacht.



Gruß Reinhard little-cutie-says-hello-smiley-emoticon
Wer Schreibfehler findet, darf sie behalten. Zwincker
smileys-automarken-551922 Lieber V6 als 16V! happy

Hoffentlich wir es nicht so schlimm, wie es schon ist - Karl Valentin
Beitrag vom 08.11.2017 - 18:07
Diesen Beitrag melden   nach weiteren Posts von Stingray suchen Stingray`s Profil ansehen Stingray eine private Nachricht senden Stingray zu Ihren Freunden hinzufügen zum Anfang der Seite
156-GT ist offline 156-GT  
Administrator
12087 Beiträge - Alfista Brainiac
156-GT`s alternatives Ego
Wenn, dann wird er schon gut bewegt. Jetzt wollte er auch wieder nicht (nach 6 Tagen). Am WE nochmal alles messen



You are not a real petrolhead unless you have owned an Alfa Romeo ! Jeremy Clarkson
179828 GT JTD, gebaut am 26.06.2004, EZ: 07/2004; Nero Jarama
Pfeil LED-TFL, LED-SLN, LED-Mito-Innenraumleuchte und LED-Standlichter
Pfeil zu meiner GT-Videogalerie Pfeil Foto's bei Picasa Pfeil Foto's bei Flickr
Pfeil Zahnriemenrissüberlebender
Info-Site zum 4C : www.alfa-4c.de
Beitrag vom 08.11.2017 - 21:39
Diesen Beitrag melden   nach weiteren Posts von 156-GT suchen 156-GT`s Profil ansehen 156-GT eine E-Mail senden 156-GT eine private Nachricht senden 156-GT zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (6): < zurück 4 5 (6) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 47 Gäste online. Neuester Benutzer: fortano
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: schoelzli
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
chr2311 (28), ChristianoGT (35), GTommy (60)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03276 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012