Montag, 20. November 2017
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
110974 Beiträge & 6104 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 20.11.2017 - 20:10.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Hilfe mein GT läuft nur auf zwei Zylinder

vorheriges Thema   nächstes Thema  
49 Beiträge in diesem Thema (offen) Seiten (4): (1) 2 3 weiter >
Autor
Beitrag
hub-nl ist offline hub-nl  
Hilfe mein GT läuft nur auf zwei Zylinder
21 Beiträge - Grünschnabel
Hallo ich will mich mal kurz vorstellen, mein Name ist Hubert und bin stolzer Besitzer eines Alfa GT JTS 2,0 937
Gekauft als defekt und immer noch defekt, aber allmälig verzweifel ich an dem Auto.
Das Auto hat Zündaussetzer und eine total träge Beschleunigung, erreicht auch nicht die Höchstdrehzahl. Läuft nur auf 2 Zylinder, manchmal auf 3 Zylinder, im Drehzahlbereich von 2500 bis 4000 Umdrehungen läuft er aber ziemlich rund
Was wurde alle schon gemacht, Zündkerzen erneuert, Kompression geprüft, alle 12,5 bar, Zündspulen Quertausch vorgenommen alle Einspritzventiel erneuert, Leitungen zu den Einspritzventilen und zu den Zündspulen durchgemessen, Steuergerät zur Prüfung eingeschickt, Kat geprüft auf Gegendruck bzw. Durchgang,
Nochmal das Einspritzsignal am Steuergerät gemessen, Signal vorhanden, Zünspulen alle noch mal im ausgebauten Zustand und angesteckten Kerzen auf Funke geprüft, Funke da, Quertausch der Einspritzventile vorgenommen ohne Erfolg, Lambda Sonden getauscht, Luftmassenmesser erneuert.....Kerzen sind fast alle schwarz, aber nicht veroelt.....Hilfeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee viktory
Sorry, schraube nicht jeden Tag an dem Auto, aber jetzt habe ich festgestellt das mit abgezogenen Stecker am Luftmassenmesser der Fehler nicht mehr auftritt, läuft zwar wie ein Sack Nüsse aber der Fehler ist weg, sobald ich den Stecker wieder anschließe kommt der Fehler zurück ( Aussetzer 4Zyl.)
Kann mir einer sagen was das für ein Bauteil an der Ansaugbrücke ist zwischen dem ersten und zweiten Zylinder ??
Wo finde ich etwas über das Kaltstartventil, komischerweise ist das nirgens aufgeführt ??


Dieser Beitrag wurde 4 mal editiert, zuletzt von hub-nl am 24.04.2017 - 13:17.
Beitrag vom 06.04.2017 - 14:25
Diesen Beitrag melden   nach weiteren Posts von hub-nl suchen hub-nl`s Profil ansehen hub-nl eine E-Mail senden hub-nl eine private Nachricht senden hub-nl zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1390 Beiträge - Hardcore - Alfista
Hi,

fehlt noch

-Motor-Kabelbaum durchmessen,
-Steuerzeiten checken,
-Nockenwellen Sensor chrecken
-Kurbelwellen Sensor checken,
-Temperaturfühler im Thermostat checken.

Gruß




GT 3.2 / Spider 2,0TS
Beitrag vom 06.04.2017 - 14:35
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
hub-nl ist offline hub-nl  
RE:
21 Beiträge - Grünschnabel
Zitat
Original geschrieben von alfafuzzi

Hi,

fehlt noch

-Motor-Kabelbaum durchmessen,
-Steuerzeiten checken,
-Nockenwellen Sensor chrecken
-Kurbelwellen Sensor checken,
-Temperaturfühler im Thermostat checken.

Gruß


Danke für die Tips
Steuerzeiten habe ich kontrolliert
Kabelbaum sollte doch OK sein wenn ich das Signal für die Zündspulen und für die Einspritzventile bekomme
Nockenwellensensor und KW Sensor sollten ok sein sonst würde er sicherlich nicht anspringen....oder
Temperaturfühler ??
Er läuft nur auf zwei Zylinder, der dritte und vierte fehlen komplett
Beitrag vom 06.04.2017 - 14:42
Diesen Beitrag melden   nach weiteren Posts von hub-nl suchen hub-nl`s Profil ansehen hub-nl eine E-Mail senden hub-nl eine private Nachricht senden hub-nl zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1390 Beiträge - Hardcore - Alfista
Hi,

ich schreibe das nicht nur so.
Der springt an mit kaputtem Nockenwellensensor, aber er läuft erbärmlich.
Genau wie ein defekter Temp-Fühler..
Schliesse doch mal das Multiecuscan an und schaue wie plausibel die einzelnen Werte sind.

Leuchtet die Motorkontrolleuchte? Wenn ja, was für Fehler sind hinterlegt?

Wenn Du das Signal für die einzelnen Komponenten bekommst, heißt das nicht, dass es auch so bei z.B. den Einspritzdüsen ankommt. Checke den Kabelbaum.
...und die Massepunkte



GT 3.2 / Spider 2,0TS


Dieser Beitrag wurde 2 mal editiert, zuletzt von alfafuzzi am 06.04.2017 - 15:14.
Beitrag vom 06.04.2017 - 15:12
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
hub-nl ist offline hub-nl  
RE:
21 Beiträge - Grünschnabel
Zitat
Original geschrieben von alfafuzzi

Hi,

ich schreibe das nicht nur so.
Der springt an mit kaputtem Nockenwellensensor, aber er läuft erbärmlich.
Genau wie ein defekter Temp-Fühler..
Schliesse doch mal das Multiecuscan an und schaue wie plausibel die einzelnen Werte sind.

Leuchtet die Motorkontrolleuchte? Wenn ja, was für Fehler sind hinterlegt?

Wenn Du das Signal für die einzelnen Komponenten bekommst, heißt das nicht, dass es auch so bei z.B. den Einspritzdüsen ankommt. Checke den Kabelbaum.
...und die Massepunkte


Ja OBD leuchtet und blinkt, Fehlercode P0300 P0303 P0304
Leitungen habe ich alle schon auf Durchgang geprüft, zumindest zu den Zündspulen und zu den Einspritzventilen....
Beitrag vom 06.04.2017 - 15:16
Diesen Beitrag melden   nach weiteren Posts von hub-nl suchen hub-nl`s Profil ansehen hub-nl eine E-Mail senden hub-nl eine private Nachricht senden hub-nl zu Ihren Freunden hinzufügen zum Anfang der Seite
hub-nl ist offline hub-nl  
RE: RE:
21 Beiträge - Grünschnabel
Zitat
Original geschrieben von hub-nl

Zitat
Original geschrieben von alfafuzzi

Hi,

ich schreibe das nicht nur so.
Der springt an mit kaputtem Nockenwellensensor, aber er läuft erbärmlich.
Genau wie ein defekter Temp-Fühler..
Schliesse doch mal das Multiecuscan an und schaue wie plausibel die einzelnen Werte sind.

Leuchtet die Motorkontrolleuchte? Wenn ja, was für Fehler sind hinterlegt?

Wenn Du das Signal für die einzelnen Komponenten bekommst, heißt das nicht, dass es auch so bei z.B. den Einspritzdüsen ankommt. Checke den Kabelbaum.
...und die Massepunkte


Ja OBD leuchtet und blinkt, Fehlercode P0300 P0303 P0304
Leitungen habe ich alle schon auf Durchgang geprüft, zumindest zu den Zündspulen und zu den Einspritzventilen....


Ich habe das komische Gefühl als wenn die beiden Zylinder nicht genug Luft bekommen, was ist mit dem variablen Ansaugrohr, kann das Probleme dieser Art verursachen ??
Beitrag vom 06.04.2017 - 15:55
Diesen Beitrag melden   nach weiteren Posts von hub-nl suchen hub-nl`s Profil ansehen hub-nl eine E-Mail senden hub-nl eine private Nachricht senden hub-nl zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist online GTv6  
7954 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
So lange in der Branche tätig dürfte Dir klar sein, dass Fehlzündungen/Zündaussetzer immer gut für einen kapitalen Motorschaden sind, weshalb ich Beschleunigungsversuche nicht nachvollziehen kann - aber ist ja deine Karre ...

Was mir in den Auflistungen fehlt sind Ergebnisse diverser Quertauschaktionen - wanderte der Fehler von Zylinder x zu y? - oder, ich nehme es fast an, wurde lediglich festgestellt, dass der Karren immer noch sch**** läuft ...

Es gilt zunächst festzustellen, ob denn nun Zündaussetzer vorliegen oder betreffende Zylinder keinen Kraftstoff bekommen ...



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)


Dieser Beitrag wurde 1 mal editiert, zuletzt von GTv6 am 06.04.2017 - 18:19.
Beitrag vom 06.04.2017 - 18:18
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
hub-nl ist offline hub-nl  
RE:
21 Beiträge - Grünschnabel
Zitat
Original geschrieben von GTv6

So lange in der Branche tätig dürfte Dir klar sein, dass Fehlzündungen/Zündaussetzer immer gut für einen kapitalen Motorschaden sind, weshalb ich Beschleunigungsversuche nicht nachvollziehen kann - aber ist ja deine Karre ...

Was mir in den Auflistungen fehlt sind Ergebnisse diverser Quertauschaktionen - wanderte der Fehler von Zylinder x zu y? - oder, ich nehme es fast an, wurde lediglich festgestellt, dass der Karren immer noch sch**** läuft ...

Es gilt zunächst festzustellen, ob denn nun Zündaussetzer vorliegen oder betreffende Zylinder keinen Kraftstoff bekommen ...



Falls nicht erwähnt, Quertausch der Zündspulen und der Einspritzventile brachte keine Abhilfe, bzw. der Fehler wanderte nicht mit.........wie schon erwähnt habe ich den Eindruck das er bei einer Drehzahl ab 2000 Umdrehungen bis ca 4000 rund läuft im vergleich zum Leerlauf, um festzustellen ob die zwei Zylinder auch mit Kraftstoff versorgt werden ist ja nicht ganz so einfach, die Zündkerzen und Sonden sind auf jeden Fall schwarz (kein Oel) deswegen gehe ich davon aus das Kraftstoff ankommt........
Beitrag vom 06.04.2017 - 18:30
Diesen Beitrag melden   nach weiteren Posts von hub-nl suchen hub-nl`s Profil ansehen hub-nl eine E-Mail senden hub-nl eine private Nachricht senden hub-nl zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist online GTv6  
7954 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Nachtrag:
P0300 - Fehlzündung allgemein
P0303 - Fehlzündung Zylinder 3
P0304 - Fehlzündung Zylinder 4

Mal in die betreffenden Brennräume geschaut und kontrolliert, ob sich die Ventile öffnen/vollständig öffnen?



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 06.04.2017 - 18:33
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
hub-nl ist offline hub-nl  
RE:
21 Beiträge - Grünschnabel
Zitat
Original geschrieben von GTv6

Nachtrag:
P0300 - Fehlzündung allgemein
P0303 - Fehlzündung Zylinder 3
P0304 - Fehlzündung Zylinder 4

Mal in die betreffenden Brennräume geschaut und kontrolliert, ob sich die Ventile öffnen/vollständig öffnen?


Ventildeckel abmontiert und auf Mechanische Schäden geprüft, alles ok
Beitrag vom 06.04.2017 - 18:35
Diesen Beitrag melden   nach weiteren Posts von hub-nl suchen hub-nl`s Profil ansehen hub-nl eine E-Mail senden hub-nl eine private Nachricht senden hub-nl zu Ihren Freunden hinzufügen zum Anfang der Seite
hub-nl ist offline hub-nl  
RE: RE:
21 Beiträge - Grünschnabel
Zitat
Original geschrieben von hub-nl

Zitat
Original geschrieben von GTv6

Nachtrag:
P0300 - Fehlzündung allgemein
P0303 - Fehlzündung Zylinder 3
P0304 - Fehlzündung Zylinder 4

Mal in die betreffenden Brennräume geschaut und kontrolliert, ob sich die Ventile öffnen/vollständig öffnen?


Ventildeckel abmontiert und auf Mechanische Schäden geprüft, alles ok


Was ist mit der Variablen Ansaugluftsteuerung ??könnte da was defekt sein ?

Beitrag vom 06.04.2017 - 18:37
Diesen Beitrag melden   nach weiteren Posts von hub-nl suchen hub-nl`s Profil ansehen hub-nl eine E-Mail senden hub-nl eine private Nachricht senden hub-nl zu Ihren Freunden hinzufügen zum Anfang der Seite
Machteborjer ist offline Machteborjer  
171 Beiträge - Alfista
Machteborjer`s alternatives Ego
Zur variablen Ansaugeinrichtung kann ich jetzt nicht viel sagen, kann mir aber nicht vorstellen, dass dort das Problem liegt.

Mir fiel beim Verfolgen des Threads ein Problem ein, das wir für gewöhnlich eher beim TSI, dort aber mit unerfreulicher Regelmäßigkeit haben.
Ausgeschlagene Ventilführungen führen dort zu dem beschriebenen Laufverhalten und sind oftmals mit einer Kompressionsprüfung nicht festzustellen. Auch hier wird im Fehlerspeicher entsprechend die Meldung "Verbrennungsaussetzer" ausgegeben.
Da bei der geringen Starterdrehzahl die Ventile noch abdichten und erst bei höheren Drehzahlen Probleme machen, ist dieser Fehler eher mit einer Druckverlustprüfung zu ermitteln. Wenn überhaupt...

Ist natürlich auch nur reines Rätselraten aus der Ferne, geht aber möglicherweise in die Richtung, die GTv6 angedacht hat.





2016 - Alfa Romeo GT 1,8 TS Bj. 12/2007
- 2016 Alfa Romeo 146 Junior 1,4 TS
Beitrag vom 06.04.2017 - 20:25
Diesen Beitrag melden   nach weiteren Posts von Machteborjer suchen Machteborjer`s Profil ansehen Machteborjer eine E-Mail senden Machteborjer eine private Nachricht senden Machteborjer zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist online GTv6  
RE: RE: RE:
7954 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von hub-nl
Was ist mit der Variablen Ansaugluftsteuerung ??könnte da was defekt sein ?

Nicht auszuschliessen, mit den beschriebenen Fehlern hätte dies jedoch nichts zutun. Ohnehin würde ich einen Fehler in der Verbrennungsluftversorgung ausschliessen, wären dabei sämtliche Zylinder betroffen - saugt ja immer nur einer an.

Zitat
Original geschrieben von Machteborjer
Ist natürlich auch nur reines Rätselraten aus der Ferne, geht aber möglicherweise in die Richtung, die GTv6 angedacht hat.

Ja, ich denke an defekte Nockenwelle(n) mit der Folge, dass die Ventile der betreffenden Zylinder nicht/nicht vollständig geöffnet werden. Dies wurde aber lt. TE bereits geprüft -> Kontrolle der Nockenwellen.

Und ja: ohne Angabe, ob's denn nun an der krafststoffversorgung oder der Zündung liegt, bleibt's ein Rumgerate.





"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 06.04.2017 - 23:19
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist online GTv6  
7954 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Wat is nu? - kein Sprit oder kein Funke?



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 08.04.2017 - 14:29
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
hub-nl ist offline hub-nl  
RE: RE: RE: RE:
21 Beiträge - Grünschnabel
Zitat
Original geschrieben von GTv6

Zitat
Original geschrieben von hub-nl
Was ist mit der Variablen Ansaugluftsteuerung ??könnte da was defekt sein ?

Nicht auszuschliessen, mit den beschriebenen Fehlern hätte dies jedoch nichts zutun. Ohnehin würde ich einen Fehler in der Verbrennungsluftversorgung ausschliessen, wären dabei sämtliche Zylinder betroffen - saugt ja immer nur einer an.

Zitat
Original geschrieben von Machteborjer
Ist natürlich auch nur reines Rätselraten aus der Ferne, geht aber möglicherweise in die Richtung, die GTv6 angedacht hat.

Ja, ich denke an defekte Nockenwelle(n) mit der Folge, dass die Ventile der betreffenden Zylinder nicht/nicht vollständig geöffnet werden. Dies wurde aber lt. TE bereits geprüft -> Kontrolle der Nockenwellen.

Und ja: ohne Angabe, ob's denn nun an der krafststoffversorgung oder der Zündung liegt, bleibt's ein Rumgerate.

wie schon mehrmals erwähnt wurden die Nockenwellen geprüft sowie der Zündfunke der bei jedem Zylinder in ausreichender Funkenlänge vorhanden ist.........



Beitrag vom 09.04.2017 - 16:04
Diesen Beitrag melden   nach weiteren Posts von hub-nl suchen hub-nl`s Profil ansehen hub-nl eine E-Mail senden hub-nl eine private Nachricht senden hub-nl zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (4): (1) 2 3 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 2 registrierte(r) Benutzer und 65 Gäste online. Neuester Benutzer: Alfa GT
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: GTv6, Schimpfanse
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
alfer (31), chris1981 (36), ErzGT (33), geboren68 (49), GTQV (41)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.04787 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012