Samstag, 21. Oktober 2017
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
110863 Beiträge & 6090 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 21.10.2017 - 23:19.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.4. Car-HiFi, Navigation und Telefonie » Bose Problem + unbekannte Sicherung

vorheriges Thema   nächstes Thema  
3 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
GuentherB ist offline GuentherB  
Bose Problem + unbekannte Sicherung
2 Beiträge - Einmalposter
Hallo zusammen,
da ich, wohl wegen inaktivität, vor längerer Zeit aus der Community geworfen wurde, habe ich mich nun erneut angemeldet.
Kurz zu mir: Ich, 50+, und meine Bella (JTS 2.0, BJ 2007, schwarz) waren seit 2011 ein gutes Team. Leider hat der Zahnriemen (der 2.) nicht warten wollen bis er gewechselt wurde und hat uns bei 137.000km herzlos auseinander gerissen. Das haben die Ventile übel genommen. Nachdem meine Bella nun 6 Monate Pause hatte, läuft sie seit kurzem wieder. Das Gefühl wieder hinter dem schnurrenden Motor zu sitzen, ach, wie damals als man das erste mal bei einer Frau lag.

Aber nun zu meinen Problemen.
Wie es aussieht, hat wohl einer meiner Werkstatthelfer beim Überbrücken die Pole vertauscht. :-(
Eigentlich hat nichts Schaden genommen und alles funktioniert. Bis auf die Bose Anlage. Radio geht aber kein Ton zu hören.
OK, Sicherungen auf dem verdammten Nebenträger (kein kommentar zur Platzierung), hinter dem Hauptsicherungskasten, geprüft.
Schon beginnt mein Problem. Die Sicherungen stimmen nicht mit dem Handbuch überein. Im Handbuch sind nur 4 Sicherungen verzeichnet (F60 - F63), ich habe aber 5 Sicherungen. Die Anordnung stimmt auch nicht.
Ich gehe davon aus, dass die beiden gelben Sicherungen (rechts) (siehe Bild) die für die Boseanlage sind (beide sind in Ordnung).
Wenn die Sicherungen ok sind, wo kann dann der Fehler liegen (kein Ton)? Endstufe defekt? Wie kann ich die prüfen?

Die auf dem Bild markierte, grüne Sicherung ist defekt. Wenn ich die tausche, fliegt sie sofort wieder. Anscheinend Kurzschluss. Leider ist auf dem Träger keine Bezeichnung erkennbar. Weiss jemand wofür die Sicherung ist?

Kofferraum entriegelung und Tankdeckelentriegelung funktionieren.

Vielen Dank für Euere Hilfe.

Gruß
Günther

130_GT_SICHERUNGEN-NEBENBUEGEL.JPG


Dieser Beitrag wurde 1 mal editiert, zuletzt von 156-GT am 17.09.2017 - 15:17.
Beitrag vom 15.09.2017 - 22:48
Diesen Beitrag melden   nach weiteren Posts von GuentherB suchen GuentherB`s Profil ansehen GuentherB eine private Nachricht senden GuentherB zu Ihren Freunden hinzufügen zum Anfang der Seite
Teilzeit-Jedi ist offline Teilzeit-Jedi  
RE: Bose Problem + unbekannte Sicherung
2137 Beiträge - Profi Alfista
Teilzeit-Jedi`s alternatives Ego
Welcome back again. Zu Deinem Problem kann ich leider nichts sagen.

Zitat
Original geschrieben von GuentherB
Leider hat der Zahnriemen (der 2.) nicht warten wollen bis er gewechselt wurde


Wechselinterval ist 60T km oder 4 Jahre, also wie man es dreht und wendet, Nr. 2 war in jedem Falle drüber.
Hauptsache, der GT ist wieder unter den Lebenden.




408 PS, 10 Zylinder, 2 Alfa GT


Dieser Beitrag wurde 1 mal editiert, zuletzt von Teilzeit-Jedi am 18.09.2017 - 23:07.
Beitrag vom 18.09.2017 - 23:06
Diesen Beitrag melden   nach weiteren Posts von Teilzeit-Jedi suchen Teilzeit-Jedi`s Profil ansehen Teilzeit-Jedi eine E-Mail senden Teilzeit-Jedi eine private Nachricht senden Teilzeit-Jedi`s Homepage besuchen Teilzeit-Jedi zu Ihren Freunden hinzufügen Teilzeit-Jedi auf ICQ.com zum Anfang der Seite
GuentherB ist offline GuentherB  
2 Beiträge - Einmalposter
Servus! Hat leider etwas gedauert bis ich mich wieder hier melde.
Bose Problem gelöst. Es war der Verstärker. Einige Bauteile im Verstärker haben das "verpolen" beim überbrücken doch übel genommen und sich in Rauch aufgelöst, so dass der Verstärker den Kurzschluss verursachte durch den es die Sicherung immer zerriss.
Auf Grund der sehr spezifischen Anschlüsse wäre es nicht leicht gewesen einen anderen Verstärker einzubauen, also musste es wieder ein Bose sein. Neu sind die allerdings doch etwas teuer, also wurde es ein gebrauchter.
Verstärker eingebaut, Sicherung getauscht, Sound funktioniert.

Es gibt zwar immer weniger GT und 147er Fahrer, aber evtl. hilft es doch mal jemanden. Hier ein Bild mit den Sicherungen auf dem Nebenbügel die ich zuordnen konnte.

1 Tankklappe
2 Heckklappe
3 ?
4 Bose-Verstärker
5 ?

Gruß
Günther

84_GT_Sicherungen-Nebenbuegel2
Beitrag vom 11.10.2017 - 20:14
Diesen Beitrag melden   nach weiteren Posts von GuentherB suchen GuentherB`s Profil ansehen GuentherB eine private Nachricht senden GuentherB zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 2 registrierte(r) Benutzer und 249 Gäste online. Neuester Benutzer: malamut
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: bartek, Freiberger
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Aiello (42), alfargt (32), Alfargt1985 (32), Bronxm4n (26), fsahm (65), Hemmingway (57)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.02859 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012