Montag, 18. Dezember 2017
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
110947 Beiträge & 6105 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 18.12.2017 - 19:21.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.4. Car-HiFi, Navigation und Telefonie » Bose Problem + unbekannte Sicherung

vorheriges Thema   nächstes Thema  
3 Beiträge in diesem Thema (offen)
Autor
Beitrag
GuentherB ist offline GuentherB  
Bose Problem + unbekannte Sicherung
2 Beiträge - Einmalposter
Hallo zusammen,
da ich, wohl wegen inaktivität, vor längerer Zeit aus der Community geworfen wurde, habe ich mich nun erneut angemeldet.
Kurz zu mir: Ich, 50+, und meine Bella (JTS 2.0, BJ 2007, schwarz) waren seit 2011 ein gutes Team. Leider hat der Zahnriemen (der 2.) nicht warten wollen bis er gewechselt wurde und hat uns bei 137.000km herzlos auseinander gerissen. Das haben die Ventile übel genommen. Nachdem meine Bella nun 6 Monate Pause hatte, läuft sie seit kurzem wieder. Das Gefühl wieder hinter dem schnurrenden Motor zu sitzen, ach, wie damals als man das erste mal bei einer Frau lag.

Aber nun zu meinen Problemen.
Wie es aussieht, hat wohl einer meiner Werkstatthelfer beim Überbrücken die Pole vertauscht. :-(
Eigentlich hat nichts Schaden genommen und alles funktioniert. Bis auf die Bose Anlage. Radio geht aber kein Ton zu hören.
OK, Sicherungen auf dem verdammten Nebenträger (kein kommentar zur Platzierung), hinter dem Hauptsicherungskasten, geprüft.
Schon beginnt mein Problem. Die Sicherungen stimmen nicht mit dem Handbuch überein. Im Handbuch sind nur 4 Sicherungen verzeichnet (F60 - F63), ich habe aber 5 Sicherungen. Die Anordnung stimmt auch nicht.
Ich gehe davon aus, dass die beiden gelben Sicherungen (rechts) (siehe Bild) die für die Boseanlage sind (beide sind in Ordnung).
Wenn die Sicherungen ok sind, wo kann dann der Fehler liegen (kein Ton)? Endstufe defekt? Wie kann ich die prüfen?

Die auf dem Bild markierte, grüne Sicherung ist defekt. Wenn ich die tausche, fliegt sie sofort wieder. Anscheinend Kurzschluss. Leider ist auf dem Träger keine Bezeichnung erkennbar. Weiss jemand wofür die Sicherung ist?

Kofferraum entriegelung und Tankdeckelentriegelung funktionieren.

Vielen Dank für Euere Hilfe.

Gruß
Günther

130_GT_SICHERUNGEN-NEBENBUEGEL.JPG


Dieser Beitrag wurde 1 mal editiert, zuletzt von 156-GT am 17.09.2017 - 15:17.
Beitrag vom 15.09.2017 - 22:48
Diesen Beitrag melden   nach weiteren Posts von GuentherB suchen GuentherB`s Profil ansehen GuentherB eine private Nachricht senden GuentherB zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 Bose Problem + unbekannte Sicherung
GuentherB 15.09.2017 - 22:48
 RE: Bose Problem + unbekannte Sicherung
Teilzeit-Jedi 18.09.2017 - 23:06
 Bose Problem + unbekannte Sicherung
GuentherB 11.10.2017 - 20:14

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 120 Gäste online. Neuester Benutzer: Wanne V69
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: GTv6
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Helenaoliver (44), Mischl (50), ROMOPAT (33)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.06219 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012