Samstag, 20. Januar 2018
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111045 Beiträge & 6118 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 20.01.2018 - 05:57.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Kupplungspedal kein Druck. Probleme mit 3.2 GT

vorheriges Thema   nächstes Thema  
21 Beiträge in diesem Thema (offen)
Autor
Beitrag
Wanne V69 ist offline Wanne V69  
Themenicon    Kupplungspedal kein Druck. Probleme mit 3.2 GT
8 Beiträge - Einmalposter
Hallo zusammen,
ich bin Robert, 27 und habe bereits ein paar mal hier mitgelesen.

Ich habe mir vor ca 2 Monaten einen Alfa GT Distinctive zugelegt. 3.2 L.
Ich habe einige Tage vorher eine sehr schlechte Entscheidung getroffen und eine Freundin ans Steuer meines rot geliebten Peugeot 406 Coupe 3.0 207PS gelassen. Kurz darauf sind wir mit ca. 130 Km/h in die Leitplanke gescheppert.
Es ging zum Glück gut aus für uns.
Das Fahrzeug war ein Glücksgriff und ich vermisse ihn sehr. 5 Jahre treuer Dienst ohne jemals viel Geld investiert zu haben. Spaß hat er auch gemacht.
Und der Sound viktory

Hinzu kommt, dass ich kurz vorher mein Job geschmissen hatte um die Uni zu beenden. Ich hatte vorher etwas angespart um die Zeit zu überbrücken. Der Unfall war nicht eingeplant und wie dem so ist, hören Freundschaften bei Geld auf. Es waren Chaos Tage, indem ich eine noch sehr unglückliche Entscheidung getroffen habe. Ich stieß durch Zufall auf einen Alfa GT. Eigentlich suchte ich erneut ein 406 Coupe.
Ein roter GT kam Online, 164.000 gelaufen, schon damals ein Traum für mich. Ich habe quasi 5 min später angerufen um ihn zu kaufen.
Er war sehr günstig, nur deswegen wurde ich aufmerksam.
Ich habe meine Autos immer so gekauft. Günstig, viel gelaufen, nach Bauchgefühl und mit Verhandlungsgeschick meines Vaters.
Es waren immer absolute Schnäppchen.
Meine Liste :Golf 1 Cabrio Sportline (Garage, mittlerweile ein vielfaches Wert)
VW Käfer Bj. 81 für 500€ mit viel Gewinn verkauft
Der treue 406

Tja, der Alfa ist mittlerweile überhaupt kein Glücksgriff mehr.
Ich habe ihn für 3900€ geschossen. Zahnriemen Wechsel war einkalkuliert und etwas plus. Navi, Telefon, Bose Sound. Alles drin. An sich ein geiles Auto. Das dingen rennt und macht spaß....wenn er läuft.

Die Querlenker mussten leider neu. Ok passiert. 400€ weg. Alfa halt.
In der Werkstatt zum Zahnriemen wechsel stellte sich leider heraus das die vorherige Hinterhof Werkstatt in Oberhausen ziemlich rumgefuscht hat.

Wasserpumpe war noch die erste, der Servo Ölkühler ist abgeklemmt, Zündkerzen waren sogar teilweise die Elektroden gebrochen.
Die Alfa Werkstatt in Bochum musste kämpfen. Wasserpumpe ließ sich kaum abmontiern. Schrauben gerissen, Gewinde neu etc..
1730€ weg.

Ich habe innerhalb zwei Wochen, mehr Geld für die Werkstatt ausgegeben als meine anderen Autos kosteten.
Nachdem alle Lager erneurt sind, ZR, Wapu und ZK gewechselt wurden hatte ich gehofft das dass Drama aufhört.

Karre lief, ich war glücklich. Immer noch ein geiles Auto.

Der linke Ölkühler war halt noch abgeklemmt bzw. überbrückt. Die Ölleitungen vom rechten Ölkühler sollten auch dringend erneuert werden.
Augenscheinlich ist einiges voller Öl von unten gesehen, tropft aber nichts merklich. Ist das normal beim Alfa? lach_tot

Die Tage machte sich ein Geruch bemerkbar. Zwischen angeschmorrt, verkokelt und Kupplungsbelag.Ich tippe auf verbranntes ÖL?.
Nach dem dritten mal wurde mir klar, dass es vom Auto kommen muss.
Gestern ging der Karre plötzlich der Saft aus, ABS etc.. fiel einfach aus.
Karre ausgemacht, versucht neu zu starten. Die Batterie war einfach leer. Wie kann sowas einfach passieren? Naja, kurz mal Kontaktspray auf die Pole, angeschoben fertig. karre lief wieder. Ich hatte erst vermutet Lichtmaschine ist hin. Bin darauf aber 70KM nach Hause gefahren ohne Probleme. Somit war ich beruhigt was die Lichtmaschine angeht. Evtl war die Batterie doch einfach nur hinüber? Weiß der Kuckuck.

Spätabends ist es mir nochmal das ABS kurz vor meiner Haustür ausgefalllen. Vlt ist die Karre auch einfach nicht Wasserdicht? Kein Plan.
Zuhause ausgemacht, erneut gestartet alles war OK. Saft war drauf.
Ich bin halbwegs beruhigt zu Bett.

So jetzt der Hammer, heute morgen wollte ich los. Karre springt ohne zu Zögern an. Ich trete die Kupplung. Kein Widerstand. Kein zurück kommen.

Langsam habe ich die Schnauze wirklich voll. Alle haben mich gewarnt einen Alfa zu kaufen. Ich hab nicht gehört. Etwas Unterbodenschutz hätte die Karre im Werk auch mal vertragen können.

Langsam frisst sich die Karre ganz schön in die Geldbörse, wenn jemand Interesse hat 6500€ VB xD


Also, kann mir bitte jemand mal ohne Fachausdrücke erklären was zu tun ist?
Ich habe dazu etwas gelesen mit Nehmerzylinder hier. Leider bin ich wirklich nicht vom Fach. Und drehe wirklich langsam durch.
Bitte helft mir.


Der Unfall und die Gesamtsituation war bereits sehr schwierig.
Der Alfa war ein reiner Schock Überwindungs kauf.
Ich bin langsam echt fertig.
Und bitte keine schlaue Lebensweisheiten von irgendwelchen Forentrolle.

Ich bin auf das Fahrzeug angewiesen und brauche schnelle hilfe.

Danke
Robert



Dieser Beitrag wurde 5 mal editiert, zuletzt von Wanne V69 am 14.12.2017 - 17:13.
Beitrag vom 14.12.2017 - 11:31
Diesen Beitrag melden   nach weiteren Posts von Wanne V69 suchen Wanne V69`s Profil ansehen Wanne V69 eine E-Mail senden Wanne V69 eine private Nachricht senden Wanne V69 zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
Themenicon  Kupplungspedal kein Druck. Probleme mit 3.2 GT
Wanne V69 14.12.2017 - 11:31
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
Stingray 14.12.2017 - 16:26
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
Wanne V69 14.12.2017 - 17:03
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
GTv6 14.12.2017 - 21:28
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
alfafuzzi 15.12.2017 - 23:42
 RE:
GTv6 16.12.2017 - 01:37
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
alfafuzzi 16.12.2017 - 02:34
 RE:
Stingray 16.12.2017 - 06:53
 RE:
GTv6 16.12.2017 - 08:24
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
CrampHG 17.12.2017 - 01:40
 RE:
Wanne V69 17.12.2017 - 12:20
 RE:
Wanne V69 17.12.2017 - 12:20
 RE:
Wanne V69 17.12.2017 - 12:22
 RE:
Wanne V69 17.12.2017 - 12:23
 RE: RE:
GTv6 17.12.2017 - 15:04
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
alfafuzzi 18.12.2017 - 02:13
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
GTv6 18.12.2017 - 16:36
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
Wanne V69 22.12.2017 - 00:00
 RE:
GTv6 22.12.2017 - 01:16
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
Wanne V69 06.01.2018 - 21:25
 Kupplungspedal kein Druck. Probleme mit 3.2 GT
GTv6 07.01.2018 - 01:08

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 91 Gäste online. Neuester Benutzer: Nino NuCARo
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
black_GT (35), djjohnny (36), gt996 (51), Michi (31), sebastian147 uedem (34), Wigertoods (43)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03692 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012