Mittwoch, 11. Dezember 2019
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111833 Beiträge & 6128 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 11.12.2019 - 10:44.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Fehler Wegfahrsperre nach entladener Batterie

vorheriges Thema   nächstes Thema  
30 Beiträge in diesem Thema (offen)
Autor
Beitrag
Jeraldo ist offline Jeraldo  
Fehler Wegfahrsperre nach entladener Batterie
121 Beiträge - Gelegenheits - Alfista
Hallo Zusammen

Nachdem der Alfa ca. 6 Wochen nicht bewegt wurde, war die Batterie komplett entleert. Ich habe die Batterie ausgebaut und an einem Ladegerät ca. 24h aufgeladen. Nun habe ich die Batterie wieder eingebaut und wollte den Alfa starten. Es erscheinen aber nun folgende Meldungen im BC:

- Fehler Wegfahrsperre
- Fehler VDC
- Ab und zu Fehler ABS
- Dazu blinkt die Motorleuchte ganz schnell und unaufhörlich

Ein Notstart ist nicht möglich, da ich gar nicht dazu komme den Code einzugeben. Er reagiert nicht wenn ich das Gaspedal durchgedrückt halte für 8 Sekunden.

Die Sicherungen (unter Armaturenbrett, auf dem Pluspol und neben der Batterie) habe ich alle gecheckt (Sichtkontrolle) und alle scheinen OK zu sein.

Das Massekabel ist meiner Meinung nach fest und gut angeschlossen. Die Batterie scheint auch ok zu sein, der Anlasser dreht zumindest kräftig. Geprüft habe ich sie aber nicht, habe kein Messgerät.

Ersatzschlüssel habe ich auch probiert, keinen Unterschied.

Was denkt ihr was es sein könnte? Trotzdem die Batterie? Das die irgend ein Masseproblem hat? Andere Defekte kann ich mir irgendwie nicht vorstellen. Bevor die Batterie entleert wurde (wieso auch immer) machte er null Probleme.

Bin für jeden Tip dankbar.

Vielen Dank und Gruss
Jeraldo
Beitrag vom 07.10.2013 - 22:21
Diesen Beitrag melden   nach weiteren Posts von Jeraldo suchen Jeraldo`s Profil ansehen Jeraldo eine private Nachricht senden Jeraldo zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 Fehler Wegfahrsperre nach entladener Batterie
Jeraldo 07.10.2013 - 22:21
 Fehler Wegfahrsperre nach entladener Batterie
mitch 08.10.2013 - 08:23
 Fehler Wegfahrsperre nach entladener Batterie
Rolando Gt 08.10.2013 - 11:43
 RE:
GTv6 08.10.2013 - 11:51
 Fehler Wegfahrsperre nach entladener Batterie
Rolando Gt 08.10.2013 - 11:57
 RE:
GTv6 08.10.2013 - 12:18
 Fehler Wegfahrsperre nach entladener Batterie
Jeraldo 08.10.2013 - 21:18
 Fehler Wegfahrsperre nach entladener Batterie
neffetS 08.10.2013 - 21:47
 Fehler Wegfahrsperre nach entladener Batterie
Gerald 09.10.2013 - 06:32
 Fehler Wegfahrsperre nach entladener Batterie
Jeraldo 11.10.2013 - 23:38
 Fehler Wegfahrsperre nach entladener Batterie
neffetS 12.10.2013 - 09:14
 Fehler Wegfahrsperre nach entladener Batterie
Jeraldo 12.10.2013 - 15:53
 Fehler Wegfahrsperre nach entladener Batterie
Jeraldo 12.10.2013 - 22:19
 Fehler Wegfahrsperre nach entladener Batterie
Jeraldo 14.10.2013 - 08:20
 Fehler Wegfahrsperre nach entladener Batterie
GTv6 14.10.2013 - 10:48
 Fehler Wegfahrsperre nach entladener Batterie
Jeraldo 14.10.2013 - 11:58
 Fehler Wegfahrsperre nach entladener Batterie
GTv6 14.10.2013 - 15:12
 Fehler Wegfahrsperre nach entladener Batterie
Jeraldo 14.10.2013 - 23:00
 Fehler Wegfahrsperre nach entladener Batterie
Jeraldo 19.11.2013 - 18:22
Themenicon  Fehler Wegfahrsperre nach entladener Batterie
neiss 10.12.2013 - 09:08
 RE:
156-GT 10.12.2013 - 09:19
 RE: RE:
GT_Arese 10.12.2013 - 21:18
 Fehler Wegfahrsperre nach entladener Batterie
neveuno 23.11.2019 - 15:41
 Fehler Wegfahrsperre nach entladener Batterie
neveuno 23.11.2019 - 16:53
 Fehler Wegfahrsperre nach entladener Batterie
neveuno 23.11.2019 - 18:44
 Fehler Wegfahrsperre nach entladener Batterie
Alfa GT / Ed 24.11.2019 - 10:40
 Fehler Wegfahrsperre nach entladener Batterie
neveuno 24.11.2019 - 10:52
 Fehler Wegfahrsperre nach entladener Batterie
neveuno 25.11.2019 - 20:15
 Fehler Wegfahrsperre nach entladener Batterie
landmatrose 04.12.2019 - 14:19
 Fehler Wegfahrsperre nach entladener Batterie
neveuno 07.12.2019 - 21:01

Gehe zu:  
Es ist / sind gerade 2 registrierte(r) Benutzer und 244 Gäste online. Neuester Benutzer: be-alfa
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: 156-GT, GTv6
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
alfaaustria (46), AlfaGTAUT (26), JohnDS (36), Luky (57), Ryan (29), santa (36)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.02004 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012