Mittwoch, 11. Dezember 2019
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111833 Beiträge & 6128 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 11.12.2019 - 02:43.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Fehler Wegfahrsperre nach entladener Batterie

vorheriges Thema   nächstes Thema  
30 Beiträge in diesem Thema (offen) Seiten (2): < zurück 1 (2)
Autor
Beitrag
Jeraldo ist offline Jeraldo  
121 Beiträge - Gelegenheits - Alfista
Hallo GTv6

Die Fehler konnten nicht gelöscht werden, leider.

Stimmt, hatte nur Standgas, so war das auch gemeint mit der "schlechten Gasannahme".

Eingabe des Code manuell ist auch nicht möglich. Da bei eingesteckter Drosselklappe nicht auf das Steuergerät zugegriffen werden kann. Er reagiert auch nicht auf das Durchdrücken des Gaspedals. Wenn die Drosselklappe eingesteckt ist, habe ich kein Problem mit der Wegfahrsperre und somit ist es auch nicht nötig den Code manuell einzugeben.

Die Batterie kann es nicht mehr sein, diese ist neu und Voll aufgeladen.

Das mit dem VDC und DK macht Sinn. Aber was hat die Wegfahrsperre mit der DK zu tun?

Kann ich die DK nach dem starten des Motors einstecken. Also während dessen das der Motor läuft die DK einstecken? Nicht dass dann noch mehr kapputt geht.

Gruss
Jeraldo
Beitrag vom 14.10.2013 - 11:58
Diesen Beitrag melden   nach weiteren Posts von Jeraldo suchen Jeraldo`s Profil ansehen Jeraldo eine private Nachricht senden Jeraldo zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8502 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Die DK hat nur indirekt über das Poti des Gaspedals Verbindung zur WSG (im Falle manuelle Eingabe des Codes). Die Elektronik kann nicht erkennen, ob die DK, das Poti und/oder Defekt bei der Verkabelung vorliegt.

Anstecken bei laufendem Motor und probieren,was passiert. Zuvor sollte der Kundendienst kontaktiert werden; unbedingt darauf bestehen, direkt mit einem Techniker verbunden zu werden da "unterwegs" und Fahrzeug ansonsten "abgeschleppt werden müsste" -> irgendetwas einfallen lassen, um der ansonsten üblichen, teils mehrere Tage dauernde Bearbeitungsroutine aus dem Weg zu gehen.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 14.10.2013 - 15:12
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Jeraldo ist offline Jeraldo  
121 Beiträge - Gelegenheits - Alfista
Also, der Trick mit dem "Drosselklappe bei laufendem
Motor" einstecken hat leider nichts gebracht. Motor dreht ruhig weiter. Beim Neustart flackert die MKL wieder und die Fehlermeldungen erscheinen.

Zum verzweifeln das Ganze :-(
Beitrag vom 14.10.2013 - 23:00
Diesen Beitrag melden   nach weiteren Posts von Jeraldo suchen Jeraldo`s Profil ansehen Jeraldo eine private Nachricht senden Jeraldo zu Ihren Freunden hinzufügen zum Anfang der Seite
Jeraldo ist offline Jeraldo  
121 Beiträge - Gelegenheits - Alfista
So, das Problem wurde durch meinen Freundlichen behoben. Defekt war das Motorsteuergerät. Leider nicht ganz günstig das ganze.

Gruss und Danke an alle für eure Anteilnahme lachend

Jeraldo
Beitrag vom 19.11.2013 - 18:22
Diesen Beitrag melden   nach weiteren Posts von Jeraldo suchen Jeraldo`s Profil ansehen Jeraldo eine private Nachricht senden Jeraldo zu Ihren Freunden hinzufügen zum Anfang der Seite
neiss ist offline neiss  
Themenicon   
3 Beiträge - Einmalposter
Hast du den Masseverteiler kontrolliert. In einem anderen Thread war es das Hauptrelais.

neffetS
FIFA 14 Coins
viktory viktory Kiffer
Beitrag vom 10.12.2013 - 09:08
Diesen Beitrag melden   nach weiteren Posts von neiss suchen neiss`s Profil ansehen neiss eine E-Mail senden neiss eine private Nachricht senden neiss zu Ihren Freunden hinzufügen zum Anfang der Seite
156-GT ist offline 156-GT  
RE:
Administrator
12316 Beiträge - Alfista Brainiac
156-GT`s alternatives Ego
Zitat
Original geschrieben von neiss

Hast du den Masseverteiler kontrolliert. In einem anderen Thread war es das Hauptrelais.

neffetS
FIFA 14 Coins
viktory viktory Kiffer



User NEISS= Spamverteiler und wurde soeben gesperrt. Link entschärft.



You are not a real petrolhead unless you have owned an Alfa Romeo ! Jeremy Clarkson
179828 GT JTD (verkauft 27.12.2017), gebaut am 26.06.2004, EZ: 07/2004; Nero Jarama
Pfeil LED-TFL, LED-SLN, LED-Mito-Innenraumleuchte und LED-Standlichter Pfeil Zahnriemenrissüberlebender
Pfeil Foto's bei Picasa Pfeil Foto's bei Flickr Pfeil Youtube GT's

894079​ Giulietta MY 2016 1.4 MA 170 TCT
Beitrag vom 10.12.2013 - 09:19
Diesen Beitrag melden   nach weiteren Posts von 156-GT suchen 156-GT`s Profil ansehen 156-GT eine E-Mail senden 156-GT eine private Nachricht senden 156-GT zu Ihren Freunden hinzufügen zum Anfang der Seite
GT_Arese ist offline GT_Arese  
RE: RE:
1557 Beiträge - Hardcore - Alfista
GT_Arese`s alternatives Ego
Zitat
User NEISS= Spamverteiler und wurde soeben gesperrt. Link entschärft.

Unglaublich ... und dann angeblich 69 Jahre alt ...

... da sollte man mal ein paar Viren zu 'Huangpei41...' hinschicken ... !! Boom



Alfa GT 3,2 V6 - 'Final Edition' (Distinctive & Sportiva) in 'Argento Alfa' als serienmäßiges Original auf klassischen Felgen
(Sportspeiche III 18" o. GTV-Supersport 17" im Sommer ; GT/A-Supersport 17" im Winter)
Beitrag vom 10.12.2013 - 21:18
Diesen Beitrag melden   nach weiteren Posts von GT_Arese suchen GT_Arese`s Profil ansehen GT_Arese eine private Nachricht senden GT_Arese zu Ihren Freunden hinzufügen zum Anfang der Seite
neveuno ist offline neveuno  
2070 Beiträge - Profi Alfista
neveuno`s alternatives Ego
guten nachmittag zusammen, ich wollte heute den GT 3.2 (V 6)nach längerer standzeit mal wieder starten - batterie war längere zeit abgeklemmt! bisher hatte dies immer problemlos funktioniert aber heute will der GT 3.2 nicht so richtig ....

ich hab jetzt mal die batterie ans ladegerät (CTEK) angeschlossen - die lädt auch auf ! mich wundert nur dass der anlasser gedreht hat und auch sonst alles funktioniert hat ... also lüftung radio etc ... aber angesprungen ist die gute lady nicht .... bekam den fehler mit der wegfahrsperre ...

was kann ich machhen? HILFE :)



Alfa GT 3.2 V6 24V Distinctive (BJ 2006)
Alfa 147 2.0 TS Selespeed Distinctive (BJ 2001)
Alfa 155 1.8 TS Sportiva (BJ 1995) (Winterauto)
Alfa 145 Quadrifoglio Verde (QV) 2.0 (BJ 1996)
Alfa 33 IMOLA 1.4 I.E. (BJ 1993)
Beitrag vom 23.11.2019 - 15:41
Diesen Beitrag melden   nach weiteren Posts von neveuno suchen neveuno`s Profil ansehen neveuno eine E-Mail senden neveuno eine private Nachricht senden neveuno zu Ihren Freunden hinzufügen neveuno auf ICQ.com zum Anfang der Seite
neveuno ist offline neveuno  
2070 Beiträge - Profi Alfista
neveuno`s alternatives Ego
...ich hab gegoogelt und bisschen geprüft! also wenn zündung an dann klackert die drosselklappe - weiter klackert es unterhalb (vorne) der batterie ..ohh mann was kann das sein..



Alfa GT 3.2 V6 24V Distinctive (BJ 2006)
Alfa 147 2.0 TS Selespeed Distinctive (BJ 2001)
Alfa 155 1.8 TS Sportiva (BJ 1995) (Winterauto)
Alfa 145 Quadrifoglio Verde (QV) 2.0 (BJ 1996)
Alfa 33 IMOLA 1.4 I.E. (BJ 1993)
Beitrag vom 23.11.2019 - 16:53
Diesen Beitrag melden   nach weiteren Posts von neveuno suchen neveuno`s Profil ansehen neveuno eine E-Mail senden neveuno eine private Nachricht senden neveuno zu Ihren Freunden hinzufügen neveuno auf ICQ.com zum Anfang der Seite
neveuno ist offline neveuno  
2070 Beiträge - Profi Alfista
neveuno`s alternatives Ego
...auf anraten von google habe ich die drosselklappe ausgegsteckt ... und siehe da - der GT springt an ... läuft dann auch problemlos auf niedriger drehzahl ...
wenn ich den stecker wieder reinmache dann geht er aus ...




Alfa GT 3.2 V6 24V Distinctive (BJ 2006)
Alfa 147 2.0 TS Selespeed Distinctive (BJ 2001)
Alfa 155 1.8 TS Sportiva (BJ 1995) (Winterauto)
Alfa 145 Quadrifoglio Verde (QV) 2.0 (BJ 1996)
Alfa 33 IMOLA 1.4 I.E. (BJ 1993)
Beitrag vom 23.11.2019 - 18:44
Diesen Beitrag melden   nach weiteren Posts von neveuno suchen neveuno`s Profil ansehen neveuno eine E-Mail senden neveuno eine private Nachricht senden neveuno zu Ihren Freunden hinzufügen neveuno auf ICQ.com zum Anfang der Seite
Alfa GT / Ed ist offline Alfa GT / Ed  
1367 Beiträge - Hardcore - Alfista
Alfa GT / Ed`s alternatives Ego
Ist die Batterie in deinem Schlüssel noch in ordnung? Kannst du durch drücken auf die Tasten den GT öffnen und schließen? Ich weiß zwar nicht, ob der Transponder für die Wegfahrsperre im Schlüssel den Batteriestrom benötigt.

Grüße



1,9 JTD
Bis jetzt ohne Schnickschnack
1,9 JTD
Mit Bilstein B12
Beitrag vom 24.11.2019 - 10:40
Diesen Beitrag melden   nach weiteren Posts von Alfa GT / Ed suchen Alfa GT / Ed`s Profil ansehen Alfa GT / Ed eine E-Mail senden Alfa GT / Ed eine private Nachricht senden Alfa GT / Ed zu Ihren Freunden hinzufügen zum Anfang der Seite
neveuno ist offline neveuno  
2070 Beiträge - Profi Alfista
neveuno`s alternatives Ego
@Alfa GT / Ed:
erst einmal DANKE für dein Feedback !!! Ja Batterien der beiden (problierten) Schlüssel ok - lässt sich problemlos schließen und öffnen ... laut meiner Internet-Recherche wirkt sich der Batteriezustand der Schlüssel nicht auf dei Wegfahrsperre aus ...

...so wie ich in anderen Foren inzwischen in Erfahrung bringen konnte ist das ein öfter vorkommendes Problem bei den GT 3.2 sowie GTA Modellen ... ist wohl das Steuergerät welches dann entweder ersetzt oder repariert werden muss ... Ich werd meins wohl zur Reperatur einschicken - ist erst einmal die günstigere Variante ... echt ärgerlich! Hätte ich den GT nur ans Wartungsladegerät gehängt ..

Wenn jemand noch ne Idee hat einfach melden.

Tanti saluti.



Alfa GT 3.2 V6 24V Distinctive (BJ 2006)
Alfa 147 2.0 TS Selespeed Distinctive (BJ 2001)
Alfa 155 1.8 TS Sportiva (BJ 1995) (Winterauto)
Alfa 145 Quadrifoglio Verde (QV) 2.0 (BJ 1996)
Alfa 33 IMOLA 1.4 I.E. (BJ 1993)
Beitrag vom 24.11.2019 - 10:52
Diesen Beitrag melden   nach weiteren Posts von neveuno suchen neveuno`s Profil ansehen neveuno eine E-Mail senden neveuno eine private Nachricht senden neveuno zu Ihren Freunden hinzufügen neveuno auf ICQ.com zum Anfang der Seite
neveuno ist offline neveuno  
2070 Beiträge - Profi Alfista
neveuno`s alternatives Ego
so motorsteuergerät ist ausgebaut und verschickt - ich halte euch auf dem laufenden wies weiter geht ... drückt mir die daumen...



Alfa GT 3.2 V6 24V Distinctive (BJ 2006)
Alfa 147 2.0 TS Selespeed Distinctive (BJ 2001)
Alfa 155 1.8 TS Sportiva (BJ 1995) (Winterauto)
Alfa 145 Quadrifoglio Verde (QV) 2.0 (BJ 1996)
Alfa 33 IMOLA 1.4 I.E. (BJ 1993)
Beitrag vom 25.11.2019 - 20:15
Diesen Beitrag melden   nach weiteren Posts von neveuno suchen neveuno`s Profil ansehen neveuno eine E-Mail senden neveuno eine private Nachricht senden neveuno zu Ihren Freunden hinzufügen neveuno auf ICQ.com zum Anfang der Seite
landmatrose ist offline landmatrose  
Moderator
3583 Beiträge - Cuore Sportivo
landmatrose`s alternatives Ego
Wohin hast du es denn geschickt und was kostet der Spaß?



tre-virgola-due L.

Mein V6
Macchina costruito da Arese

UnserJulchen
.
.
.
Ein kluger Mann widerspricht einer Frau nicht, er wartet bis sie es selbst tut!
.
.


Und sonst:
1,6 JTDM Giulietta,

BMW 116i (F21)

Volvo XC60 D4

Audi A4 Avant, Bj 1997, 1.6l , 100PS (Baustellentrecker)


Beitrag vom 04.12.2019 - 14:19
Diesen Beitrag melden   nach weiteren Posts von landmatrose suchen landmatrose`s Profil ansehen landmatrose eine E-Mail senden landmatrose eine private Nachricht senden landmatrose zu Ihren Freunden hinzufügen zum Anfang der Seite
neveuno ist offline neveuno  
2070 Beiträge - Profi Alfista
neveuno`s alternatives Ego
habs zu einem experten geschickt der sich auf reparatur von steuergeräten spezialisiert hat ....
kommende woche sollte es zurück sein - melde mich dann wies läuft :)



Alfa GT 3.2 V6 24V Distinctive (BJ 2006)
Alfa 147 2.0 TS Selespeed Distinctive (BJ 2001)
Alfa 155 1.8 TS Sportiva (BJ 1995) (Winterauto)
Alfa 145 Quadrifoglio Verde (QV) 2.0 (BJ 1996)
Alfa 33 IMOLA 1.4 I.E. (BJ 1993)
Beitrag vom 07.12.2019 - 21:01
Diesen Beitrag melden   nach weiteren Posts von neveuno suchen neveuno`s Profil ansehen neveuno eine E-Mail senden neveuno eine private Nachricht senden neveuno zu Ihren Freunden hinzufügen neveuno auf ICQ.com zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (2): < zurück 1 (2) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 164 Gäste online. Neuester Benutzer: be-alfa
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
alfaaustria (46), AlfaGTAUT (26), JohnDS (36), Luky (57), Ryan (29), santa (36)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.02634 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012