Dienstag, 25. Januar 2022
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
113036 Beiträge & 6267 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 25.01.2022 - 09:33.
  Login speichern
Forenübersicht » 4. Alfa Romeo 159, Brera, Spider, MiTo, Giulietta u.a. » 4.2 Allgemeines über MiTo » Störung der Selespeed Anlage

vorheriges Thema   nächstes Thema  
10 Beiträge in diesem Thema (offen)
Autor
Beitrag
Max333 ist offline Max333  
Störung der Selespeed Anlage
53 Beiträge - Neuling
Max333`s alternatives Ego
Hallo an alle,
Seit 3-4 Tagen habe ich ein Problem mit dem Getriebe meine Bella,....Selespeed 2.0 JTS.
Es hat angefangen mit ein-zwei Sporadischen Fehlermeldungen die von alleine verschwunden sind. Vor 4 Tagen,....blinkt es wieder u. das Auto bleibt beim Anhalten in N (Leerlauf).
Die erste Gang muss immer wieder Manuell u. mit gedrückten Bremspedal eingelegt werden u. jeder 2 bis 4 Schaltvorgänge Blinkt die Sele Fehlermeldung aber ansonsten lässt sich noch Problemlos Fahren.
Ich denke gut,....ich habe eine weile den Ölstand der "Sele" nicht kontrolliert ich schaue lieber rein. Siehe da,...der Ölstand war mächtig gesunken und das Öl war leicht Schaumig u. weißlich.
Okay,...Öl nachgefüllt,....mit "Tutela GS, das Original "Sele" Öl u. ab zum Mechaniker.
Eigentlich dachte ich der Junge weiß eh alles wenn es um Alfa's geht aber leider habe ich mich getäuscht. Während er das Diagnosegerät anschließt u. die gespeicherte Fehler zu kontrolliere erklärt er mir schon dass wenn es um das Selespeed geht eigentlich beim Alfa besser aufgehoben sei weil es einfach so Kompliziert ist u. nur dort richtig Registriert ggfs Repariert werden kann.
Übrigens,.....das Diagnosegerät hat es nur "Unplausibel Öl Drück am Selespeed-System angezeigt!!!
Mir ist dann eingefallen dass ich oft von Belli,.....der Selespeed Papst gelesen habe u. daheim habe ich gleich mit Ihn Kontakt aufgenommen!!
Nach eine kurze Bericht bzw. Beschreibung des Fehler hat er mich gleich auf der Druckspeicher hingewiesen.
Scheint es nun sicher zu sein,...zumindest für Ihn da ich mich mit dem Thema zu wenig auskenne.
Hat er mir gleich Angeboten den Defekten Teil einzeln zu besorgen (anstatt es bei Alfa die ganze Steuereinheit) u. gleichzeitig die Aus u. Einbau Anleitungen gesendet!!!
Danke "Belli",....dass finde ich echt Super grosses Lachen grosses Lachen
Nun die frage,....hat jemand von den Selespeed Fahrer hier in Forum schon mal ähnliche Problemen gehabt??
Ich wäre über jegliche Hilfe dankbar!!!

Nochmal Danke an "Belli".....Kompetente Leute die auch ohne Geld zu verdienen hilfsbereit sind....werden im Leben,....in meine zumindest immer seltener!!! lachend



Alfa GT JTS 2.0 Selespeed Distinctive EZ: 09.2004, Silber Metallic, Rotes Leder, ConnectNav+, Bose, u.u.u. Sommerreifen 8,5 x 18" MAM MT2 Hyper Polish mit Pirelli PZero 225/40, Winterreifen 17" auf GTA felgen, Ragazzon MSD+ESD 2 x 80
Beitrag vom 17.04.2014 - 16:12
Diesen Beitrag melden   nach weiteren Posts von Max333 suchen Max333`s Profil ansehen Max333 eine E-Mail senden Max333 eine private Nachricht senden Max333 zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 Störung der Selespeed Anlage
Max333 17.04.2014 - 16:12
 Störung der Selespeed Anlage
mitch 18.04.2014 - 08:58
 Störung der Selespeed Anlage
neveuno 18.04.2014 - 10:03
 Störung der Selespeed Anlage
GTv6 18.04.2014 - 11:51
 Dass habe ich auch vor
Max333 18.04.2014 - 14:56
 RE: Dass habe ich auch vor
GTv6 18.04.2014 - 17:46
 RE: RE: Dass habe ich auch vor
Max333 22.04.2014 - 22:10
 Störung der Selespeed Anlage
maidgusic 10.01.2022 - 18:17
 Störung der Selespeed Anlage
Freiberger 10.01.2022 - 20:07
 RE:
Alfa GT / Ed 10.01.2022 - 20:10

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 288 Gäste online. Neuester Benutzer: LysandeBV
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Alfa-Nobbi (76), cre1 (26), Le_QuiT (29), Sensato (53)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03178 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012