Sonntag, 4. Dezember 2022
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
106966 Beiträge & 6273 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 04.12.2022 - 01:55.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » ruckeln/vibrieren bei 80kmh -- Problem gelöst

vorheriges Thema   nächstes Thema  
75 Beiträge in diesem Thema (offen) Seiten (5): (1) 2 3 weiter >
Autor
Beitrag
bartek ist offline bartek  
ruckeln/vibrieren bei 80kmh (gelöst)
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Servus Leute,

ich hab zwar nun den GT und bin eigentlich zufrieden, aber eine Sache lässt mich nicht ruhig schlafen.

Wenn ich auf der Landstraße so 80kmh im vierten Gang fahre, fängt der vordere Bereich (wohl Motor) an zu vibrieren und zu ruckeln. Das ist merklich zu spüren, auch am Lenkrad. Gas bleibt konstant und er fährt auch ohne Leistungsabfall. Allerdings beschleunigt er dann nicht, ich muss schalten oder runterbremsen.
Bei der Probefahrt hatte ich es nicht und auf der Heimfahrt nur kurz bei 120 im sechsten Gang. Dann in fünften geschaltet und alles war wieder gut. Ist mein erster Diesel und ich dachte es wären zu wenig Umdrehungen für den Gang.
Die Tage in der Stadt und auf kurzen Autobahnstrecken hatte ich auch nichts mehr. Generell läuft alles (bis auf die gelegentlich auftauchende ABS/VDC Meldung) sehr gut.
Wir hatten Reifen (Unwucht), Bremsscheiben (müssen vorn und hinten definitiv noch erneuert werden) vermutet. Hinten wird nämlich auf nicht mal 40% der Scheibe gebremst. Inzwischen habe ich die Sommerreifen drauf und 2 davon (vorne) schon wuchten lassen, da 2 neue Reifen nötig waren.

Per Google hab ich nur einen Treffer, der ein ähnliches Problem hatte. Da war es aber die Zündspule Ueberrascht und die hat ein Diesel ja nicht.

Nach Recherche hier im Forum, tippe jetzt mal auf verdreckte AGR, LMM oder Injektor. Werde auch morgen den Schlauch prüfen ob der kein Leck hat. Morgen oder Dienstag fahre ich auch mal zu meiner privaten Werke und frage mal nach seiner Meinung. Dann frage ich auch ob der mir die AGR reinigen kann / so etwa wie die Jungs hier https://www.youtube.com/watch?v=vQMyEGIGRtU

Liebe Grüße Jungs freunde

Edit: 14. August .... rechte Antriebswelle nein



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 2 mal editiert, zuletzt von bartek am 15.08.2015 - 01:09.
Beitrag vom 27.04.2015 - 01:42
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Mein privater Werkstattmensch meint es lege an den Reifen, bzw. man müsse noch wuchten und zum testen mal erstmal die Reifen von hinten nach vorne und schauen ob sich was tut.

Reicht das nicht, will er sich die Gelenke anschauen. Motortechnische Dinge schließt er erstmal aus, da ich sonst keinerlei Probleme habe und bei auftreten des Problems auch keinen Leistungseinbruch.
Also erstmal abwarten grosses Lachen Die Woche werden noch die Bremsen komplett erneuert. Entweder bei ihm für 100,- oder ich mache es mit meinem Vater/Bruder zusammen.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 27.04.2015 - 17:11
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
asergi ist offline asergi  
20 Beiträge - Grünschnabel
Wieviel hat er runter? Kupplung und 2 massen schwungrad schonmal gemacht worden?

Beitrag vom 27.04.2015 - 17:13
Diesen Beitrag melden   nach weiteren Posts von asergi suchen asergi`s Profil ansehen asergi eine E-Mail senden asergi eine private Nachricht senden asergi zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
180 runter.

Beides noch nicht gemacht worden.

Habe zu dem Thema das hier http://www.alfa-gt.de/include.php?path=forum/showt...mp;post id= gefunden. Allerdings ist es bei mir nicht so drastisch. Als ich heute gefahren bin hatte ich nichts im vierten gespürt.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 2 mal editiert, zuletzt von bartek am 27.04.2015 - 18:13.
Beitrag vom 27.04.2015 - 18:01
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Der Bremspedalschalter/stecker ist über Amazon schon bestellt. Werde ihn die Tage wechseln. Dann kann man beobachten und mehr berichten grosses Lachen Hoffe die ABS/VDC Meldung kommt dann nicht mehr.

Stephan, könnte die Meldung auch von sehr schlechten Zustand der Bremsscheiben/klötze kommen? Bevor ich diese die Woche wechsel mache ich noch Fotos, damit man den schlimmen Zustand erahnen kann Boom Die Euros habe ich beim Kauf eingeplant. Zwincker

Wenn es wirklich das ZMS wäre, würde mich das zu hart treffen. Könnte ich nämlich nicht selber machen und das Teil kostet auch nicht wenig Ueberrascht Dann wären meine Reserven auch erschöpft :(



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 27.04.2015 - 21:40.
Beitrag vom 27.04.2015 - 21:36
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1601 Beiträge - Hardcore - Alfista
von den bremsklötzen oder -scheiben geht die fehlermeldung sicherlich nicht aus.



GT 3.2, Spider 2,0TS, GTV 3,0 24V, 156 2,0 JTS, Spider 939 2,2JTS
Beitrag vom 28.04.2015 - 00:40
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Schalter gewechselt, daran lag es nicht lachend

Bremsen hinten komplett erneuert, daran lag es auch nicht lachend

ABS Sensor vorn links wird beim Fehler auslesen angezeigt, der wird kommende Woche getauscht.... (ist schon da, muss nur getauscht werden) ich werde berichten.

Ansonsten verweise ich auf folgenden Thread http://www.alfa-gt.de/include.php?path=forum/showt...post219 824 Könnte auch an einem verschmutzten VTG liegen heulend Da ich kein wirklicher Mechaniker bin, müsste ich mit diesem Wunsch nochmal in die private Werke. Ist das sehr aufwendig?



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 10.05.2015 - 13:50
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
ABS Sensor gewechselt. Meldung kommt weiterhin Aergerlich

Mein Mechaniker meinte es könnte auch am "Sensorring" liegen, nicht am ABS Sensor selbst. Auch wenn der PC sagt der ABS Sensor wäre es. Das hatte er schon gesagt, als wir den Sensor getauscht haben. Wäre dann also mit dem Radlager zu tauschen ... das Teil hier, richtig?
http://www.ebay.de/itm/like/Radlager-Radlagersatz-...RTM2052 467

Morgen bin ich zum lackieren (der Seitenschweller) nochmal hin, dann prüft er das wenn die Zeit es zulässt. Wobei das wohl nicht möglich ist :( Müssen mMn auf Verdacht einfach tauschen.
Würde das gern geklärt haben heulend weil es Anfang Juni für 2 Wochen auf längere Reise in den Osten gehen sollte.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 2 mal editiert, zuletzt von bartek am 20.05.2015 - 15:43.
Beitrag vom 20.05.2015 - 15:26
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
ilmaz ist offline ilmaz  
771 Beiträge - Alfista - Junkie
ilmaz`s alternatives Ego
Hi,
hört sich nach Antriebswellen an?!
Schau mal hier:

http://www.alfa-gt.de/include.php?path=forum/showt...eadid=9 547

Gruß



ALOAH aus der schönen Pfalz!!

sig_20287715ccc814741074706caf360472
Beitrag vom 21.05.2015 - 22:02
Diesen Beitrag melden   nach weiteren Posts von ilmaz suchen ilmaz`s Profil ansehen ilmaz eine private Nachricht senden ilmaz zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
RE:
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Zitat
Original geschrieben von ilmaz

Hi,
hört sich nach Antriebswellen an?!
Schau mal hier:

http://www.alfa-gt.de/include.php?path=forum/showt...eadid=9 547

Gruß



Hattest du es immer oder nur bei hohen Geschwindigkeiten? Ich hab es ja nicht mal immer. Ist immer so ne 50-50 Sache ob es kommt und WENN es kommt, kommt kurz darauf auch die ABS/VCR Meldung.

Radlager mit Sensorring ist bestellt und wird auf Verdacht gewechselt. Wenn es der ABS Sensor nicht war, muss es ja daher kommen. Falls es dann noch auftaucht, evtl. doch die Antriebswellen Ueberrascht Wie teuer war der Spaß damals bei dir? Kann man die prüfen wenn er auf der Hebebühne ist?



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 23.05.2015 - 19:57
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Ja, mehrmals probiert. Unter 70-80kmh tritt es nie auf, daher auch anfangs gar nicht aufgefallen sorry

Als ich noch jung war :P hatte der Mazda 6 von meinem Vater eine defekte Antriebswelle. Da war aber ein "schlagen" hörbar und ich weiß nicht ob ich es mir einbilde, aber man hat es gespürt(also das schlagen). Ist nun über 10Jahre her und meine Erinnerung ist verschwommen, aber ich hatte damals das Problem durchgehend und es war "anders".

Beim Alfa hört man gar keine auffälligen Geräusche. Bin schon extra nachts gefahren und hab gelauscht.
Radlager ist jedenfalls da und wird demnächst gemacht.... danach wissen wir mehr grosses Lachen Bin mal optimistisch



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 24.05.2015 - 01:53
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
es ist so bei 2.000-2.3000 Umdrehungen, fängt im 4. an und ist auch bei 5. und 6. da. Aber wenn ich hoch- oder runterschalte, damit es verschwindet, wird es weniger oder verschwindet in niedrigeren Gang. Bleibe ich im Gang, geht es nicht weg, solange der Fuß auf dem Gas ist. Habe versucht es aufzunehmen, aber durch die Handykamera erkennt man leider kaum was, müsste ein Beifahrer machen.
In den Gängen 1.-3. tritt es nie auf :)

Genau wie du es beschreibst hatte ich es damals mit dem Mazda und der defekten Antriebswelle. Zum Glück ist jetzt keins dieser Symptome aktuell gegeben.

Danke nochmals für deine Beteiligung grosses Lachen Kiffer



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 24.05.2015 - 15:58.
Beitrag vom 24.05.2015 - 15:57
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
So, heute Radlager gewechselt. Leider Problem weiterhin vorhanden. heulend

Hätten wir nur eine Antriebswelle (links) gehabt, hätte man die gleich einbauen können Aergerlich

Hoffe jetzt natürlich, es ist die Antriebswelle links die das Problem ist. Bin finanziell gerade angeschlagen zwincker2 , daher würde ich auch eine gebrauchte Antriebswelle in Betracht ziehen, wenn sie nicht gerade mehr als 100.000km drauf hat.

http://www.alfa-gt.de/include.php?path=forum/showt...adid=11 060 hier der Thread, hatte wohl das selbe wie ich. Nur hat der rechts die Welle getauscht und das Kreuzgelenk. Werde wohl alles (Kreuzglenk und beide Wellen) besorgen müssen um sicher zu gehen und nicht 3 mal alles auseinandernehmen zu müssen in häckchen



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 4 mal editiert, zuletzt von bartek am 04.06.2015 - 16:46.
Beitrag vom 04.06.2015 - 15:08
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Servus nochmal, bisher auf der Suche nicht wirklich fündig geworden. Zumindest nicht günstig.

Weiß ein Kenner ob die Antriebswellen der 937 Modelle (147) auch in den GT passen? Die sind nämlich günstiger als wenn man für den GT selbst sucht sorry Habe hier schon gelesen, dass einige Teile vom 147er gleich dem unseren sind.
http://www.ebay.de/itm/371227856698?ssPageName=STR...1436.l2 649 hier wird es z.B. in der Beschreibung sogar erwähnt. So könnte ich, mit der Bestätigung, meine Suche erweitern und evtl. fündig werden freunde



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 06.06.2015 - 15:43
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
http://www.mister-auto.de/de/antriebswelle/alfa-ro...2_g13.h tml

habe jetzt hier die beide von cevam bestellt. die 100€ mehr für SKF hätte ich nicht heulend vorgestern wurde nämlich die steuer in höhe von 308euro abgebucht. gerade sammeln sich die kosten und das konto leert sich. hoffentlich bald wieder mehr ruhe. ich werde berichten, wenn es getauscht wurde.

liebe grüße gt fans huhu genießt das wetter, dass kostet nämlich nicht so viel



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 08.06.2015 - 17:55
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (5): (1) 2 3 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 158 Gäste online. Neuester Benutzer: Karuzo
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
anita.m1957 (65), Berliner (38), Danielson-gt (37), Dennis-Mario (38), Ragazhul (41), united70 (52), Wally (34)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.04703 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012