Dienstag, 29. November 2022
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
106966 Beiträge & 6273 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 29.11.2022 - 18:50.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » ruckeln/vibrieren bei 80kmh -- Problem gelöst

vorheriges Thema   nächstes Thema  
75 Beiträge in diesem Thema (offen) Seiten (5): < zurück 1 (2) 3 4 weiter >
Autor
Beitrag
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Mein Werkstattmensch ist nach dem Wechsel vom Radlager mal mit mir gefahren und hatte den PC auch angeschlossen. Vorne links der Sensor hat sich einfach immer abgemeldet, wenn die Vibrationen kamen. Er meint die Vibrationen sind wohl so stark, dass dann die Werte so spinnen dass das Signal sich abmeldet.
Er hat mir vorher auch gesagt, es muss nicht am Sensor liegen, aber Radlager wechseln wäre die günstige Variante bevor man größer investiert. Antriebswelllen, Querlenker und co sehen von außen gut aus. Ich traue dem Mann :) Er hat bisher immer wenig oder kein Geld von mir genommen, aber immer sorgfältig gearbeitet.
Er tippt jetzt stark auf die Antriebswellen, will sich aber nicht festlegen welche es ist. Die "kleineren" Möglichkeiten jsind jetzt weggefallen, daher ist es sehr wahrscheinlich eine Welle. Vibrationen sind links zwar stärker als rechts, aber das heißt wohl nichts. ZMS schließt er aus. Dort wäre der Schaden hörbarer und spürbarer, laut den Erfahrungen die er bisher damit hatte. Er ist sich sicher es kommt vom Antrieb an den Achsen.

Am Wochenende wissen wir mehr Kiffer falls nicht, lalala komme ich bei dir vorbei smile



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 08.06.2015 - 21:05
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Räder wurden überprüft und alle gewuchtet.

Anfangs dachte ich ja, es liegt an den Winterrädern. Dann bei den Sommerrädern, weil sie nicht gewuchtet waren. Dann am Bremspedalschalter, dann ABS Sensor, dann Radläger/Sensorring.....

Also der Motor nimmt Gas schon an bei den Symptomen, es gibt auch keinen Leistungsabfall. Aber das beschleunigen erzeugt nur noch stärkere Vibrationen und da schalte ich dann oder gehe vom Gas, damit es verschwindet :/ Habe mich da wohl falsch ausgedrückt. Ueberrascht 3 Beifahrerinnen hatten dabei auch schon ziemliche Angst bekommen nein

Wie gesagt, am Wochenende wissen wir mehr. Wenn es dann nicht weg ist, werde ich dich beauftragen Stephan sorry



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 08.06.2015 - 23:41
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
RE:
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Zitat
Original geschrieben von GTv6
Räder wurden gewuchtet ... ok ... wurde auch kontrolliert, ob Höhenschläge vorhanden sind? Apropos undrunder Lauf:
> Spurplatten montiert und wenn ja, welche Stärke?
> Auflageflächen plan und sauber?
> Mittenzentrierung sauber, lediglich minimales Spiel vorhanden? - (Mittenloch-)Bohrung-Felge(n) rund und unbeschädigt?

Es besteht noch die Möglichkeit, Räder am Fahrzeug (montiert) auszuwuchten. Dabei werden sämtliche (mit) rotierenden Bauteile (Bremsscheiben, Antriebswellen ...) berücksichtigt. Bei Fahrzeugen, die empfindlich auf minimale Unwucht reagieren, das letzte Mittel. Wichtig dabei: Markierung der Radpositionen im Zuge von Arbeiten daran.

Wurden die Stossdämpfer mal geprüft? (TÜV, ADAC, ATU)



Wurde mal auf ebener Strecke, kurz vor`m Verlassen des v.g. Drehzahlbereiches (2.300 Giri)ausgekuppelt? - Vibrationen dabei schlagartig verschwunden oder schüttelt´s weiter bis ca. 2.000 Giri?

Zitat
Original geschrieben von bartek
Am Wochenende ... komme ich bei dir vorbei ... [mit] 3 Beifahrerinnen ...

95_do_want2



-Spurplatten sind nicht vorhanden
-alles soweit sauber und kein Spiel

Ob geprüft wurde ob Höhenschläge vorhanden sind, kann ich nicht sagen... zwincker2 weiß nicht mal was das ist (gegooglet). Felgen haben "Bordsteinschäden", aber nichts ist verbogen oder eingedrückt. Würde ich als übliche starke Kratzer beschreiben.

TÜV ist im Februar gemacht worden. Keine Mängel.

Werde morgen Abend mal testen beobachten wie die Vibrationen sich verhalten. Nehme mir am besten einen Beifahrer mit. Unabhängige nehmen die Vibrationen empfindlicher auf.. ich hab mich teils schon dran gewöhnt.

Ich versuche mindestens eine Beifahrerin mitzunehmen die dir gefällt huhu



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 10.06.2015 - 00:14.
Beitrag vom 10.06.2015 - 00:12
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Update: Wegen Streik der DHL ist nur eine Antriebswelle eben angekommen heulend

Bin gestern nochmal kurz gefahren und habe getestet Stephan. Wenn ich vom Gas gehe, keine Vibrationen mehr. Im 1-3 spüre ich keine. Wenn sind sie so gering, dass ich sie nicht wahrnehme. Im 4 treten sie erst ab 70-80 auf. 60 kann man fahren ohne Probleme. Zum Giri... im 5 und 6 tritt es auch unter 2.000 Giri auf.
Edit: Eben nochmals ausführlich gefahren. Vibrationen auch im 3 unter "Volllast", also 2500 Giri und mehr. Wie in den anderen höheren Gängen, Fuß vom Gas und sie werden weniger bzw schwächer. Verschwinden sofort, wenn sie davor nicht gerade stark waren heulend heulend


Fahre morgen für eine Woche ins Ausland mit dem Auto von meinem Vater, dieser wird dann mit meinen zur Arbeit fahren. Da nur Stadt und ein kleines Stück Landstraße, wird es da keine Komplikationen geben.
Wenn ich zurück bin, melde ich mich nochmals, vllt habe ich dann schon (Montag) die Wellen eingebaut.




Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 2 mal editiert, zuletzt von bartek am 13.06.2015 - 20:54.
Beitrag vom 13.06.2015 - 15:23
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
Teilzeit-Jedi ist offline Teilzeit-Jedi  
RE:
2147 Beiträge - Profi Alfista
Teilzeit-Jedi`s alternatives Ego
Zitat
Original geschrieben von GTv6
...
Zitat
Original geschrieben von bartek
es ist so bei 2.000-2.300 Umdrehungen, fängt im 4. an und ist auch bei 5. und 6. da. Aber wenn ich hoch- oder runterschalte, damit es verschwindet, wird es weniger oder verschwindet in niedrigeren Gang.

66_hmm2 ... ergo, in Abhängigkeit der Motordrehzahl .



Zitat
Original geschrieben von bartek
...
Zum Giri... im 5 und 6 tritt es auch unter 2.000 Giri auf.
Edit: Eben nochmals ausführlich gefahren. Vibrationen auch im 3 unter "Volllast", also 2500 Giri und mehr.(


Ich bin etwas verwirrt. Also eher doch Geschwindigkeits- bzw. Radumdrehungdabhängig?



Okt. 2007 - Apr. 2019: Alfa GT 2.0 JTS
seit März 2014: Alfa GT 3.2 V6
Beitrag vom 13.06.2015 - 22:52
Diesen Beitrag melden   nach weiteren Posts von Teilzeit-Jedi suchen Teilzeit-Jedi`s Profil ansehen Teilzeit-Jedi eine E-Mail senden Teilzeit-Jedi eine private Nachricht senden Teilzeit-Jedi`s Homepage besuchen Teilzeit-Jedi zu Ihren Freunden hinzufügen Teilzeit-Jedi auf ICQ.com zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Weiß doch selbst nicht mehr weiter.
Fahre den dritten nie so hoch. Bei unter 2300 taucht es im dritten nicht auf. Bei den höheren Gängen schon in niedrigeren Bereich. Wie gesagt, ich bin da nur noch ein laufendes "?" heulend



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 14.06.2015 - 00:08
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
asergi ist offline asergi  
20 Beiträge - Grünschnabel
Hey bartek sag mal hast du zufällig bose verbaut?
Beitrag vom 16.06.2015 - 17:17
Diesen Beitrag melden   nach weiteren Posts von asergi suchen asergi`s Profil ansehen asergi eine E-Mail senden asergi eine private Nachricht senden asergi zu Ihren Freunden hinzufügen zum Anfang der Seite
asergi ist offline asergi  
20 Beiträge - Grünschnabel
Frage aus nem anderen grund.

Ansonsten komm mal vorbei und wir drehen ne runde mal sehen was das sein könnte und ganz neben bei könnten wir mal deinen verstärker an meine anlage dann hängen lachend
Beitrag vom 17.06.2015 - 18:42
Diesen Beitrag melden   nach weiteren Posts von asergi suchen asergi`s Profil ansehen asergi eine E-Mail senden asergi eine private Nachricht senden asergi zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Bose ist drin.

Bin wieder zurück. Kannst mich gern besuchen. Aktuell fahre ich ungern "weiter" weggrosses Lachen Morgen kontaktiere ich meinen Werkstattmenschen lalala



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 22.06.2015 - 02:06
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
asergi ist offline asergi  
20 Beiträge - Grünschnabel
hast ne email mit meiner nummer
Beitrag vom 22.06.2015 - 16:30
Diesen Beitrag melden   nach weiteren Posts von asergi suchen asergi`s Profil ansehen asergi eine E-Mail senden asergi eine private Nachricht senden asergi zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Hatte gestern eine längere Probefahrt über 60km Autobahn (insg. 120km) .... hier der Verlauf der letzten Woche und gestern:

Mitte letzter Woche haben wir mit dem Kollegen (Mechaniker) festgestellt, dass 2 Räder (vorn r und hinten r) nicht rund laufen. Das auswuchten die Wochen davor in einer Privatwerkstatt meines Vertrauens, war wohl falsch gemacht, bzw. irgendwas stimmte mit deren Maschine nicht Aergerlich

Eine andere Werkstatt sollte die vordere Achse prüfen und die Räder wuchten, 30g vorne rechts hatte ich am Mittwoch dort feststellen lassen. Nach dem wuchten lief es besser, Problem war aber noch da. Dann auf die Bühne vom Kollegen und den vorderen rechten nach hinten links. Erstmals war bei 70 so gut nichts mehr zu spüren. Ich beschleunige auf der Landstraße bis 100, mehr war wegen Verkehr nicht möglich und keinerlei Anzeichen.
Anmerkung: Auf der Bühne hat er dann festgestellt, dass die Antriebswelle rechts neu ist :) Die kann man wohl nun ausschließen.

Wir dachten das Problem gefunden zu haben. Auf dem Rückweg nach Hause hatte ich ebenfalls keine Anzeichen mehr. Dort hatte ich auch ein kurzes Stück mit cirka 100 fahren können.

Jetzt habe ich allerdings nach der angesprochenen gestrigen längeren Probefahrt auf der Autobahn festgestellt, es tritt noch immer auf bei 110-120. Bin vorsichtshalber auch nicht schneller gefahren. Es ist allerdings nicht mehr so stark am ruckeln wie davor. Dafür zittert das Lenkrad, was davor nicht der Fall war.
Kommt das jetzt von den Rädern der hinteren Achse? Wuchten der anderen beiden Räder würde nur 19€ kosten, würde es aber Abhilfe schaffen bzw. lohnt sich das? Würde ich dann morgen direkt machen lassen.

Wichtig: Was mir noch auffiel und was wohl wichtig ist, beim kuppeln verschwinden jegliche Symptome Ueberrascht Massenschwungrad? zwincker2
Ich vermute als Laie es gibt ZWEI Übeltäter. Wohl 2 Räder/Felgen und das ZMS....



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 08.07.2015 - 03:36.
Beitrag vom 07.07.2015 - 15:13
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
TeeSteinchen ist offline TeeSteinchen  
RE:
120 Beiträge - Gelegenheits - Alfista
Zitat
Original geschrieben von bartekEine andere Werkstatt sollte die vordere Achse prüfen und die Räder wuchten, 30mg vorne rechts hatte ich am Mittwoch dort feststellen lassen.



30mg entsprechen gerade mal etwa der Masse eines Pfefferkorns! Eine Stubenfliege wiegt fast das Dreifache.


Dieser Beitrag wurde 1 mal editiert, zuletzt von TeeSteinchen am 07.07.2015 - 16:11.
Beitrag vom 07.07.2015 - 16:07
Diesen Beitrag melden   nach weiteren Posts von TeeSteinchen suchen TeeSteinchen`s Profil ansehen TeeSteinchen eine private Nachricht senden TeeSteinchen zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
RE:
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Zitat
Original geschrieben von GTv6

Laufen Räder unrund ab, kann dies durch Auswuchten nicht ausgeglichen werden. Das unrunde Bauteil: Reifen und/oder Felge wäre auszutauschen, wobei eine Felge je nach Schadensbild wieder gerichtet werden könnte. Nun drehen die unrunden Räder hinten, weshalb sich an der Situation im Gesamten nichts geändert hat.

Zittern des Lenkrades wird durch Unwucht eines oder beider Räder hervorgerufen. Wie wurde zuvor ausgewuchtet (frage ich mich), wenn sich nun unrunde Räder zeigen und zudem das Lenkrad durch Tausch der Räder (untereinander) zittert?

Sicher, es wäre möglich, dass mehrere Ursachen zusammentreffen. Um diesen auf den Grund zu gehen, sollte zunächst mit dem Abstellen offensichtlicher/bekannter Mängel begonnen werden.

Gruss huhu
Stephan



Werde mal ein Video machen, falls ich demnächst beim Kollegen sein sollte. Vllt ist es auch in der andere Werke möglich, die noch die anderen beiden Räder auswuchten sollen.
Die haben nämlich nur die Vorderachse kontrolliert, da ich denen die Symptome beschrieben habe. Die meinten, "machen erst vorn und wenn es nicht weg ist, kommst nochmal und wir schauen genauer nach." Werde morgen mal hinfahren grosses Lachen

Danke Stephan huhu Auch für´s "M" in häckchen Bin schon etwas zwincker2 von dieser ganzen Sache.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 08.07.2015 - 03:47
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Update:
A: sagt es sollte dann an den "Achsgummis" liegen.

B: ich soll Winterreifen aufziehen um erstmal die Räder ausschließen zu können. Dann kann man die linke Antriebswelle prüfen, Stabi´s und Querlenker.

C: Meint weiter es sind die Räder bzw. Felgen (der Kollege)

Heute nichts getan in der Hinsicht (dafür hat der Kollege die Seitenschweller lackiert freunde ), werde wirklich erst nochmal Winterreifen probieren um einen direkten Vergleich zu haben.




Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 08.07.2015 - 20:58
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
RE: RE:
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Zitat
Original geschrieben von GTv6

Zitat
Original geschrieben von bartek
... werde wirklich erst nochmal Winterreifen probieren um einen direkten Vergleich zu haben.

Ich verstehe zuvor Geschriebenes ...
Zitat
Original geschrieben von bartek
Räder wurden überprüft und alle gewuchtet. ... Anfangs dachte ich ja, es liegt an den Winterrädern.

... als wären Symptome bereits mit den Winterrädern vorhanden gewesen und nach dem Tausch auf Sommerräder, diese allesamt gewuchtet worden.

Mal logisch betrachtet: im Ergebnis des (Nach)Wuchtens von 2 Rädern und achsweisem Austausch, warum auch immer -Räder einmal demontiert und in der Hand- nicht ebenfalls (nach)gewuchtet wurden, haben sich die Symptome verändert; der Zusammenhang dürfte somit wohl eindeutig sein.
> Höhenschlag/-schläge
> Probleme mit der Mittenzentrierung. Anmerkung: die Räder müssen spielfrei auf den Radnaben sitzen, das heisst, sich nach dem Aufschieben (bis zum Anschlag an die Bremsscheiben) nicht mehr radial verschieben lassen.

Gruss huhu
Stephan



lachend Hatte ich wirklich vernachlässigt. Wahrscheinlich hat die ABS/VDC Meldung mich zu sehr geblendet. Die zum Glück seit dem Wechsel vom Radlager nicht mehr auftauchte. Trotzdem bin ich nervlich schon am Ende. :( Seit fast 3 Monaten keine Lösung.

Das mit den Radnaben muss geprüft werden. Macht Sinn. So ist mir aber nichts aufgefallen.

In 12 Jahren hatte ich noch nie so lang mit einem Problem zu kämpfen. Lustige auch, keiner findet es Kiffer Alles haben sogar verschiedene Vermutungen. heulend

Vielen lieben Dank an dich Stephan! :-*
Du machst hier einen tollen Job.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de
Beitrag vom 08.07.2015 - 22:53
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (5): < zurück 1 (2) 3 4 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 168 Gäste online. Neuester Benutzer: Karuzo
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Alexander (45), Gerke (32), GT-Passione (37), italocars (55), MarcelV6 (34), maseratisi (52), noeldi6 (40)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.04129 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012