Donnerstag, 9. Dezember 2022
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
106967 Beiträge & 6274 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 09.12.2022 - 00:08.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » ruckeln/vibrieren bei 80kmh -- Problem gelöst

vorheriges Thema   nächstes Thema  
75 Beiträge in diesem Thema (offen) Seiten (5): < zurück 1 2 (3) 4 5 weiter >
Autor
Beitrag
alfafuzzi ist offline alfafuzzi  
1601 Beiträge - Hardcore - Alfista
mein tipp:

antriebswellen!

die symptomatik ändert sich da gerne, wenn man den wagen mal anhebt/komplett entlastet.

nach kurzer zeit kommen diese allerdings unverändert wieder.
auch das phänomen bei getretener kupplung passt.

gruß



GT 3.2, Spider 2,0TS, GTV 3,0 24V, 156 2,0 JTS, Spider 939 2,2JTS
Beitrag vom 09.07.2015 - 18:40
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
danke auch an dich alfafuzzui huhu

habe die letzten 2 Tage noch etwas Recherche betrieben. Wollte schon zur Alfa Werkstatt in Dormagen, aber viele Forenberichte weisen ähnliche Fälle auf, wenn man spezifisch nach Antriebswellenproblemen sucht.

Hier 2 Beispiele:
https://www.sgaf.de/content/antriebswelle-defekt-s...hts-321 073
http://community.dieselschrauber.de/viewtopic.php?t=27208
Kiffer huhu
Nehme es kommende Woche in Angriff. Habe die linke noch(hatte ja 2 Stück bestellt). Die rechte habe ich zurückgeschickt, nachdem wir feststellten das diese schon neu ist (und ich auch nicht mehr so viel auf Kante habe :( )

Viele Grüße



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 10.07.2015 - 18:10.
Beitrag vom 10.07.2015 - 18:07
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Antriebswelle getauscht. Problem weiter da I dont know Gehe in die Ecke heulen, ich weiß nicht mehr weiter heulend

Edit: Bin eben mit Asergi ne Runde gedreht. Er tippt auf Getriebe oder ZMS. Eher aber Getriebe. WAATT Seine Argumentation ist leider schlüssig.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 14.07.2015 - 21:38.
Beitrag vom 14.07.2015 - 18:54
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
asergi ist offline asergi  
ZMS
20 Beiträge - Grünschnabel
Habe noch mal mit nem Kumpel bischen brainstorming gemacht. Tippe eher auf ZMS. Aber woher dieses surren kommt würde mich mal interessieren.


Beitrag vom 15.07.2015 - 20:43
Diesen Beitrag melden   nach weiteren Posts von asergi suchen asergi`s Profil ansehen asergi eine E-Mail senden asergi eine private Nachricht senden asergi zu Ihren Freunden hinzufügen zum Anfang der Seite
James T. ist offline James T.  
5649 Beiträge - Alfista Legende
James T.`s alternatives Ego
Beim defekten ZMS würden die Probleme permanent und nicht Geschwindigkeit- oder Drehzahlabhängig auftreten.



Alfa GT 1.9 JTD Quadrifoglio Verde
Nero Carbonio Met.

FIAT 124 Spider CS0 - Für Spass
Beitrag vom 15.07.2015 - 23:16
Diesen Beitrag melden   nach weiteren Posts von James T. suchen James T.`s Profil ansehen James T. eine private Nachricht senden James T. zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
RE: ZMS
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Zitat
Original geschrieben von asergi

Habe noch mal mit nem Kumpel bischen brainstorming gemacht. Tippe eher auf ZMS. Aber woher dieses surren kommt würde mich mal interessieren.




Würde die Unwucht erklären.
Das "klacken" verstehe ich aber nicht. Es tritt nicht immer auf, ist aber seit der neuen linken Antriebswelle spürbar hörbar. Getriebeöl haben wir beim Wechsel vllt 100ml verloren. Ist das zu viel? Oder hätte man gar mit mehr rechnen müssen? Fehlt dem Getriebe Öl und deshalb kommt das klacken beim anfahren?

Surren: Da ich vorher NIE Diesel (mit Turbo) gefahren bin, dachte ich mir dabei nichts. Bis jetzt keine Vermutung was es ist. Deine Vermutung ZMS oder Getriebe hat ja Sinn gemacht, da es lauter wird mit steigender Drehzahl.

@James T.
es ist wohl ein permanentes Problem. Allerdings nur bei höheren Last spürbarer. Ich hatte vorher keinen Vergleich. Der GT (auch JTD) von Asergi hat das alles nicht. Deshalb ist ihm das auch direkt aufgefallen. Wir sind erst mit meinem und dann mit seinem eine Runde gedreht.

Allerdings weiß ich auch nicht, wie sich ein defektes ZMS bemerktbar macht. heulend

lalala bin nervlich am Ende und hab komplett den Plan verloren, was ich als nächstes machen soll. Finanziell ebenfalls auf Sparflamme. Falls ich Kupplung und ZMS tauschen sollte, müsste ich 1-2 Monate warten oder Geld vom Bruder leihen. Aber wenn es doch das Getriebe sein sollte, wird das wieder eine Investition sein, die unnötig ist wenn es am Ende am Getriebe liegt.
Als Laie kann ich die Symptome einfach nicht zuordnen.

Bisher gemacht:
- Bremsen hinten komplett erneuert
- Radlager vorne links
- ABS Sensor vorne links
- Auswuchten aller Räder
- nochmals auswuchten der vorderen Räder
- Seitenschweller gemacht (ausbeulen, spachteln, lackieren)
- linke Antriebswelle erneuert (die rechte ist noch gar nicht so alt)

http://www.motor-talk.de/forum/hilfe-starkes-vibri...65370.h tml und so Leute suchen Hilfe, aber können danach nicht mal kurz posten woran es lag I dont know So ist es in fast jedem Post, den ich zu ähnlichen Symptomen finde. Verstehe das einer ... sind wohl alle mit Nervenzusammenbruch umgefallen smile



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 16.07.2015 - 01:42.
Beitrag vom 16.07.2015 - 01:33
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
asergi ist offline asergi  
mitten zentiering
20 Beiträge - Grünschnabel
Ich dachte das wäre schon kontolliert worden. Das wär ja der super gau wenn es an 4 plastikringen liegt lachend
Beitrag vom 16.07.2015 - 15:26
Diesen Beitrag melden   nach weiteren Posts von asergi suchen asergi`s Profil ansehen asergi eine E-Mail senden asergi eine private Nachricht senden asergi zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
RE: RE: RE: ZMS
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Zitat
Original geschrieben von GTv6

Wenn etwas verloren geht -wie und warum auch immer- wäre es angezeigt, zumindest den "Verlust" wieder auszugleichen.
Jeder andere hätte wahrscheinlich am Peilstab den Ölstand kontrolliert lalala

Die Antriebswelle "rechts" wurde als i.O. befunden weil die irgendwie "neu" ausschaut, oder wurde diese geprüft? - oder zum Test die neue montiert ...
Apropos: die "Becherwelle" (Art.-Nr.: 46307865 ) ebenfalls kontrolliert?

Mal drehzahl-, mal geschwindigkeitsabhängig, nach Arbeiten daran verändert, aber nicht beseitigt - ich tippe weiterhin auf Mittenzentrierung ... vielleicht steckt mal irgendwer im Zuge weiterer Tauschaktion(en) andere Räder auf ...

Gruss huhu
Stephan




Rechte Antriebswelle wurde nicht getauscht. Becherwelle ist sauber und sieht aus wie neu.

Naja, es ist wohl immer da. Außer beim kuppeln. Ist Asergi beim fahren aufgefallen. Mir persönlich fällt es nur auf wenn es STÄRKER wird, sprich mehr Last drauf ist oder man höhere Geschwindigkeiten fährt(die ich aktuell meide). Die leichten Vibrationen vorher(40-60), bei niedriger Drehzahl, habe ich auf die großen Räder geschoben.
Mit Mittenzentrierung ist hier also eine defekte Radnabe gemeint? Felgen liegen nämlich komplett auf und es wackelt nichts, wenn man das Rad bewegt während er auf der Hebebühne war. Keines der Räder. (Laut Gutachten ist auch kein Zentrierring nötig.)

Gehe mal runter und schaue nach dem Getriebeölstand, wenn es wie mit dem Motoröl ist, dann kriege sogar ich Pflaume es hin. lalala (75w-90 gehört rein, vermerke ich schon mal).
Werde gleich berichten....
Edit: Nichts gesehen. Ist wohl zu weit unten I dont know Motoröl ist aber wie die Anzeige es zeigt voll lach_tot Muss wohl auf der Bühne kontrolliert werden das Getriebeöl.
Edit 2: Habe auch die Radschrauben nochmals geprüft. Wie im Gutachten angegeben die M12x1,25. Oben auf dem Kopf steht "10,9 V". Meine Winterreifen haben kürzere, aber das ist wohl Felgenabhängig.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 3 mal editiert, zuletzt von bartek am 16.07.2015 - 19:53.
Beitrag vom 16.07.2015 - 19:18
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1601 Beiträge - Hardcore - Alfista
hi mal so nebenbei bemerkt,

wenn das ZMS die ursache ist, dann ist das problem nicht geschwindigkeitsabhängig, sondern drehzahlabhängig. ist es wirklich geschwindigkeitsabhängig ist es logischerweise erst nach der übersetzung zu finden.

grüße



GT 3.2, Spider 2,0TS, GTV 3,0 24V, 156 2,0 JTS, Spider 939 2,2JTS
Beitrag vom 16.07.2015 - 21:49
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
heulend hab mir den Weg gemacht und bin zu Alfa (Dormagen) in der nächsten Stadt gefahren.
Der Mechaniker war sehr nett und hat sich umsonst die Zeit genommen, plus einen Teil seiner Mittagspause geopfert.
Nach ungefähr 1-2 Minuten hat er ungefähr so gemacht Ueberrascht WAATT , nach 10 Minuten erklärte er mir ich solle versuchen den Wagen zurückzugeben. Er ist nun fast 2 Jahrzehnte bei Alfa und es liegt am Getriebe/Differential. Beim 156 hatte er selbe Symptome oft gesehen und es lag immer am Getriebe. Er weiß um meine finanzielle Lage und das würde sich nicht lohnen. Dann doch lieber verkaufen, wenn die Rückgabe nicht möglich sein sollte. Oder halt warten und um die min. 1.000 Euro, in gebrauchtes Getriebe, Werkstattkosten, gebrauchten Turbolader (soll wohl auch nicht mehr lange halten) stecken. Da ich leider kein Mechaniker bin und da nicht versiert bin, macht der Aufwand für mich keinen Sinn. heulend zwincker2 Sonst hätte ich die Teile günstig geholt und das selber gemacht, aber mich würden die Werkstattkosten in einer privaten Werkstatt für den Getriebewechsel auffressen.

Tja, shit happens



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 20.07.2015 - 14:37.
Beitrag vom 20.07.2015 - 14:37
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
James T. ist offline James T.  
5649 Beiträge - Alfista Legende
James T.`s alternatives Ego
Was genau am Getriebe soll denn die Sympthome auslösen?



Alfa GT 1.9 JTD Quadrifoglio Verde
Nero Carbonio Met.

FIAT 124 Spider CS0 - Für Spass
Beitrag vom 20.07.2015 - 14:48
Diesen Beitrag melden   nach weiteren Posts von James T. suchen James T.`s Profil ansehen James T. eine private Nachricht senden James T. zu Ihren Freunden hinzufügen zum Anfang der Seite
Palantir ist offline Palantir  
351 Beiträge - Grosser Alfista
Palantir`s alternatives Ego
Das Resultat ist auf jeden Fall echt hart Ueberrascht

Will auf keinen Fall die Kenntnisse des Meisters verurteilen bzw. anzweifeln aber von einem 159er auf den GT zu schließen ist wohl gewagt, oder?
Hattest du das Gefühl, dass der Meister wusste wovon er spricht?
Meine Empfehlung Pfeil lass dir noch eine andere Meinung einholen.

Ich kann definitiv sagen, dass die Meinungen deutlich auseinander gehen. Solche Situationen hatte ich auch mit meinem GT. Meist ist die 2te Sichtweise die Vernünftigere!

Wie wurde die Prognose zum baldigen "Defekt" des Turboladers diagnostiziert? Handauflegen?



Gruß Elvis
bis 02. März 2013 Pfeil Alfa Romeo GT 1,9 JTD Distinctive
ab 02. März 2013 bis 25. Okt. 2015 Pfeil Audi A6 4F
ab 02. Nov. 2015 Pfeil Audi TT V6 3.2 quattro
Beitrag vom 21.07.2015 - 13:41
Diesen Beitrag melden   nach weiteren Posts von Palantir suchen Palantir`s Profil ansehen Palantir eine private Nachricht senden Palantir zu Ihren Freunden hinzufügen zum Anfang der Seite
Palantir ist offline Palantir  
351 Beiträge - Grosser Alfista
Palantir`s alternatives Ego
Suchst du Rat Pfeil frag Stephan declare
Er hat unzweifelhaft enormes Fachwissen in Bezug auf den GT. Hat mir auch oft bei Sachen geholfen, wobei sich die "Alfa-Fachwerkstätten" die Zähne ausgebissen haben!

Jetzt kommt mir erst der Gedanke - woher weiß der Stephan das alles I dont know



Gruß Elvis
bis 02. März 2013 Pfeil Alfa Romeo GT 1,9 JTD Distinctive
ab 02. März 2013 bis 25. Okt. 2015 Pfeil Audi A6 4F
ab 02. Nov. 2015 Pfeil Audi TT V6 3.2 quattro
Beitrag vom 22.07.2015 - 13:42
Diesen Beitrag melden   nach weiteren Posts von Palantir suchen Palantir`s Profil ansehen Palantir eine private Nachricht senden Palantir zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
RE:
148 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Zitat
Original geschrieben von Palantir

Jetzt kommt mir erst der Gedanke - woher weiß der Stephan das alles I dont know



Bruce Wayne -> Batman Boom

Und er meinte 156er. Die sind wohl Baugleich wie GT und 147.
Turbolader, weil man beim fahren ein Pfeifen hört was von der Welle im Turbolader kommt. Wohl Überhitzung. https://www.youtube.com/watch?v=WFUXXq9RUsk Manchmal reicht wohl schon ein reinigen.

Grundsätzlich bin ich für einen Verbleib vom Auto, nur dafür muss ich wissen, was in Angriff zu nehmen ist. Habe nun 400,- investiert und die Mechaniker in Leverkusen (3 Werkstätten) waren keine große Hilfe, zumindest haben sie die Lösung nicht gefunden. Stephan hat natürlich recht, wenn er sagt "die haben komplett alles getauscht am Getriebe und dann liefen die wieder", deshalb behauptet der von Alfa das. Nur wo soll ich anfangen, ich weiß nicht an welchem Teil es liegt Kiffer Es könnte auch die rechte Antriebswelle sein, nur ist dort kein Spiel spürbar. Auch kein Geräusch. Wieder auf Verdacht wechseln (wie bei der Linken), wären wieder 200,- weg.

Schreibe jetzt, die von dir Stephan, verlinkten Alfa Spezialisten an. Danke dafür. give heart
Evtl. haben die einen Erfahrungswert. Würde ihnen am besten den Wagen vorführen, nur sind das 300 Km. Bei den Symptomen eine längere Fahrt auf dem Massagestuhl Kiffer
Werde berichten.

Mein Anschreiben, etwas vergessen? Wirke ich sehr verzweifelt zwincker2 (beim formatieren in die kursive Schrift, sind die Absätze verloren gegangen)
Hallo Team PS Schulze,Sie wurden mir über das Alfa-GT.de Forum ans Herz gelegt.Die Situation: 3 vertraute Werkstätten in Leverkusen kamen bisher zu keiner klaren Diagnose. Eine Alfa Werkstatt, sagt nur ein Wechsel vom Getriebe würde helfen.Alfa GT 2004 1.9 JTD (kein Partikelfilter)Symptome: ab cirka 70-80 Kmh und aufwärts starkes Schütteln der Karosse (am Beifahrersitz sichtbar). Bei höheren Geschwindigkeiten 110-120kmh nur leicht zu spüren, je nach Drehzahl und eingelegtem Gang. Fast Glückssache. Ich meide höhere Geschwindigkeiten aber aktuell. Beim fahren vermutet man die Ursache am Antrieb über die Räder zu spüren.Also vorsichtshalber Räder gewuchtet und geprüft. Leichte Besserung. Radlager vorn links getauscht. Keine Besserung.Linke Antriebswelle auf Verdacht erneuert. Rechte ist augenscheinlich OK und wirkt neuwertig. Wohl seit dem Wechsel, klacken nur beim anfahren im ersten und zweiten Gang. Auch im Auto hörbar. 2-3 mal ein *klock* Geräusch. Könnte auch vorher dagewesen sein, allerdings wenig gefahren und daher wohl nicht so wahrgenommen. Evtl. ist meine Aufmerksamkeit auch gestiegen.WICHTIG: Beim kuppeln verschwindet jedliches Schütteln/Vibrieren. Bei Abnahme vom Gas bleibt es, wird es manchmal heftiger, mindert sich aber meist mit sinken der Drehzahl.Weitere Anmerkung: beim beschleunigen gibt es ein Pfeifgeräusch. Auch ohne eingelegten Gang. Alfa Werkstatt tippt hier auf angeschlagegen Turbolader.Leider ist ihr Unternehmen gute 3 Stunden entfernt, sonst würde ich das Fahrzeug gern vorführen. Würde mich sehr über ihren Rat freuen, sie sind wohl meine letzte Chance. Ansonsten sehe ich mich gezwungen das Fahrzeug zu verkaufen, da ich nicht weiß wo der Fehler liegt und ich finanziell zu sehr eingeschränkt bin um alles zu erneuern :( Viele Grüße aus Leverkusen :) PS Schulze ist der letzte Strohhalm nach dem ich greife.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Telegram: bartekino
bartekp at hotmail . de


Dieser Beitrag wurde 3 mal editiert, zuletzt von bartek am 22.07.2015 - 16:53.
Beitrag vom 22.07.2015 - 16:14
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
RE: RE:
1601 Beiträge - Hardcore - Alfista
Zitat
Es könnte auch die rechte Antriebswelle sein, nur ist dort kein Spiel spürbar. Auch kein Geräusch. Wieder auf Verdacht wechseln (wie bei der Linken), wären wieder 200,- weg.
.



hi,

du wirst da niemals spiel feststellen. auch kein geräusch, wenn du die in der hand hast und dran rumdrehst etc...
was du machen kannst:

ausbauen, gelenke komplett zerlegen und komplett vom fett reinigen.
kugeln, lagerkorb, stern und lagerschalen.

dann schaust du dir genau die führungen im stern und in den äusseren lagerschalen an und ggf die kugeln. wenn die eingelaufen sind (unebenheiten) hast du das problem gefunden. wenn nicht wieder zusammenbauen, fetten und (leider) weitersuchen.

grüße



GT 3.2, Spider 2,0TS, GTV 3,0 24V, 156 2,0 JTS, Spider 939 2,2JTS
Beitrag vom 22.07.2015 - 19:48
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (5): < zurück 1 2 (3) 4 5 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 93 Gäste online. Neuester Benutzer: Karuzo
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
franky091267 (55), mwpassau (49), Prodigy912 (45)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.04178 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012