Freitag, 29. Mai 2020
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112235 Beiträge & 6173 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 29.05.2020 - 22:20.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.7. Motor » Spannrolle beim V6 Zahnriemenwechsel

vorheriges Thema   nächstes Thema  
3 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
posi ist offline posi  
Spannrolle beim V6 Zahnriemenwechsel
31 Beiträge - Grünschnabel
Hallo in die Runde,
sonst bin ich interessierter Leser, heute habe ich bitte mal eine Frage an das Forum.

Wir haben heute den turnusmäßigen Zahnriemenwechsel gemacht. Motor ist der 3.2 V6.
Das hat auch alles ganz gut geklappt, ist halt alles extrem eng.

Jetzt zu meiner Frage. Die Spannrolle. Beim Einbau genau nach Vorschrift etwas Überspannung, also die feste Markierung ca. 2mm über der beweglichen Markierung. Nach der Kontrolle aller Steuerzeiten und vorher 2 x alles in Ruhe per Hand durchgedreht, standen die Markierungen auch genau bündig. Alles schön.

Wir haben jetzt nach dem weiteren Zusammenbau und Probelauf nochmal einen Blick auf die Markierungen der Spanrolle geworfen und es sind wieder 2-3mm Überspannung, also die feste Markierung über der beweglichen Markierung. Ist das o.k.?
Ich finde, das der Motor bei Drehzahl auch etwas so klingt, als ob ein Riemen straff läuft. Schwer zu beschreiben, der Motor hat bei Drehzahl so ein leichtes "Rauschen". Natürlich fehlt auch noch die obere Riemenabdeckung.

Gibt es zum Thema Spannrolle hier Meinungen?

Vielen Dank und viele Grüße aus dem heute verregneten Berlin-Brandenburg !





Gruß aus Berlin-Brandenburg

*gt 3.2 mit Wiechers Domstrebe Racingline*
Beitrag vom 20.08.2016 - 22:57
Diesen Beitrag melden   nach weiteren Posts von posi suchen posi`s Profil ansehen posi eine E-Mail senden posi eine private Nachricht senden posi zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1506 Beiträge - Hardcore - Alfista
hi,

wichtig ist, dass die spannrolle nicht anschlägt.
sie gleicht ja die riemenspannung in einem bestimmten rahmen aus.
ich schätze, dein "surren" kommt vom keilrippenriemen. meist wird die liichtmaschine gern mal laut.
ich empfehle dann diese zu wechseln und gleich einen überspannungsschutz einzubauen.

gruß



GT 3.2 / Spider 2,0TS
Beitrag vom 22.08.2016 - 03:53
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
posi ist offline posi  
31 Beiträge - Grünschnabel
Danke



Gruß aus Berlin-Brandenburg

*gt 3.2 mit Wiechers Domstrebe Racingline*
Beitrag vom 22.08.2016 - 20:29
Diesen Beitrag melden   nach weiteren Posts von posi suchen posi`s Profil ansehen posi eine E-Mail senden posi eine private Nachricht senden posi zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 2 registrierte(r) Benutzer und 237 Gäste online. Neuester Benutzer: V3player
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: Gantenbein, Onimanius
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
buchti (30), GeTe (38), JuniorGT (40), Needles (40), Stamb (30), vmax156 (62)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.01976 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012