Sonntag, 23. Januar 2022
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
113050 Beiträge & 6268 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 23.01.2022 - 16:44.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Nach drittem Temp.-Sensor immer noch Temp./Motorfehler

vorheriges Thema   nächstes Thema  
5 Beiträge in diesem Thema (offen)
Autor
Beitrag
Drolli ist offline Drolli  
Nach drittem Temp.-Sensor immer noch Temp./Motorfehler
8 Beiträge - Einmalposter
Drolli`s alternatives Ego
Hallo Leute,
mein Alfa GT 937 hat momentan einen erhöhten Verbrauch an Temperatursensoren. Aergerlich
Nachdem der erste kaputt war, das Steuergerät Motorfehler anzeigte, die Lüfter auf Dauerbetrieb liefen und die Temp.-Anzeige unten war, hab ich den Sensor oben im Thermostatgehäuse gewechselt und alles war wieder okay.
Leider hat der neu Sensor nur ein paar Tage gehalten und der Fehler war wieder da - wer im Zubehör billig kauft, der kauft zweimal !
Also auf ein neues und einen Fiat-Sensor von HELLA eingebaut und der Fehler war wieder behoben ... für eine Woche!! heulend
Bin gerade etwas ratlos, da ich nicht wieder das Geld für neue Temp.-Sensoren rausschmeissen will mit dem gleichen schlechten Ergebnis.
Gibt es irgendwas zu beachten oder gibt es nur den EINEN bestimmten Temp.-Sensor, den man verwenden kann ?
Danke schon mal für eure Mühen...
Olli
Beitrag vom 26.01.2017 - 14:51
Diesen Beitrag melden   nach weiteren Posts von Drolli suchen Drolli`s Profil ansehen Drolli eine E-Mail senden Drolli eine private Nachricht senden Drolli zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 Nach drittem Temp.-Sensor immer noch Temp./Motorfehler
Drolli 26.01.2017 - 14:51
 Nach drittem Temp.-Sensor immer noch Temp./Motorfehler
GTv6 26.01.2017 - 14:54
 Nach drittem Temp.-Sensor immer noch Temp./Motorfehler
arcblizz 10.02.2017 - 19:46
 Nach drittem Temp.-Sensor immer noch Temp./Motorfehler
Chriss 02.12.2021 - 14:14
 Nach drittem Temp.-Sensor immer noch Temp./Motorfehler
alfafuzzi 03.12.2021 - 04:23

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 195 Gäste online. Neuester Benutzer: Tobiwan
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
GehTeh (31), GT HRO (22), Kuchenmann (38), Loo (47), nautilus (69), SFirmo (48), Thomas2301 (35), TomTom (35)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03117 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012