Montag, 16. Juli 2018
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
110951 Beiträge & 6067 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 16.07.2018 - 09:03.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Eure Meinung: gefundener Fehler wirklich Ursache?

vorheriges Thema   nächstes Thema  
10 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
GT_Yakuza ist offline GT_Yakuza  
Eure Meinung: gefundener Fehler wirklich Ursache?
11 Beiträge - Grünschnabel
Hallo liebe GT Gemeinde,

ich wende mich an euch mit einem Problem, welches mich schon seit längerem begleitet. Mein Alfa GT (2.0 JTS, Baujahr 2006) hat seit geraumer Zeit ein Problem mit den ersten Metern nach dem Start. Ich versuche das Problem mal so dezidiert wie möglich zu beschreiben:

Nach dem Motorstart, läuft der Wagen im Leerlauf sehr unruhig. Die ersten Meter in denen ich das Fahrzeug in Bewegung setze, läuft er gefühlt wie auf 3 Zylindern (vielleicht tut er das sogar I dont know ) - wenig bis unregelmäßiger Vortrieb und teilweise Fehlzündungen (knall) aus dem Auspuff. weitere Auffälligkeiten in diesen ersten Metern sind teilweise starker Benzingeruch, seltener auch ein "klappern" (wie Ventilklappern), welches ich aber auch schon vor dem eigentlichen Motorproblem immer mal wieder hatte und die Motorüberwachungssystem-Lampe, die innerhalb der ersten Meter aufleuchtet (in ca. 80 Prozent der Startvorgänge, jetzt im Winter), bis zu einer Minute lang piepst und meist danach dann wieder aus geht (2-3 mal ist es auch schon passiert, dass die Motorkontrolllampe an geblieben ist für mehrere Fahrten und dann plötzlich wieder erloschen ist).

Auffällig ist, dass all diese Probleme sehr stark abhängig von der Außentemperatur sind und sich demnach auch unterschiedlich äußern: An eiskalten Tagen mit minus Temperaturen, habe ich beim Start alle oben genannten Probleme und habe die ersten ca. 200-300 Meter mit diesen Problemen zu kämpfen. An Tagen mit Temperaturen im Bereich ab 10 Grad plus, äußern sich die Probleme kaum (beim ersten Gasstoß und dem ersten Anrollen vielleicht) bis überhaupt nicht.

Die Probleme enden, in dem ich auf dem Gas bleibe und plötzlich als wenn ein Knoten geplatzt wäre, mit einem Mal die volle Leistung des Motors zur Verfügung steht und der Wagen voll anzieht - ab dann äußern sich die Problem nicht ein mal mehr während der gesamten Fahrt und der GT fährt ohne spürbarem Leistungsverlust (zumindest nicht mehr als ein Auto über die Jahre an Leistung sowieso verliert). Auch bei einem "Warmstart" hat der GT überhaupt keine Probleme.

Anfang des Jahres war ich bereits in einer Fachwerkstatt (nicht direkt bei Alfa, aber doch ein großer Servicedienstleister) - Hier hat man nach einer umfassenden Analyse (Fehlerspeicher auslesen, Zündanlage überprüfen, Kompression prüfen, Ventile mit Endoskop überprüfen) keine Fehler feststellen können, außer das an allen Ventilen starke Ablagerungen zu erkennen sind und dass der Fehlerspeicher die Fehler "P0300", "P0302" und "P0301" (allesamt Zündaussetzer Fehler, wie oben bereits in der Fehlerbeschreibung festgestellt) feuert. 120€ leichter, mit einem Benzin-Kraftstoffzusatz im Tank, der "vielleicht" die Verunreinigungen entfernen kann und der Aussage, wenn das nicht hilft, dass ca. 2.000€ für eine Reparatur (neue Ventile) fällig werden, musste ich dann nach einer vollständig leer gefahrenen Tankfüllung feststellen, dass sich leider nichts geändert hat an dem Problem Ueberrascht . Weiterhin, wenn man etwas genauer drüber nachdenkt, ist es für mich schwer vorstellbar, dass verdreckte Ventile 1. bei kalten Temperaturen Fehler verursachen, aber bei Warmen Temperaturen nicht und 2., dass diese Fehler dann nach kürzester Zeit wieder verschwunden sind (Ventile sind ja nicht plötzlich nach 200 Metern wieder sauber und anschließend werden sie nach dem abstellen wieder dreckig).

Also vermute ich das Problem eher wo anders, könnte mir zum Beispiel einen elektronischen Ursprung für dieses Problem vorstellen, aber leider bin ich zwar handwerklich begabt, aber in der Fehleranalyse nicht sehr erfahren.

Wie ist eure Meinung zu dem Problem und zu der Aussage der Werkstatt? Habt Ihr eine Idee, was das Problem verursachen könnte oder hattet sogar schon mal selber mit diesem Problem zu kämpfen?

Ich freue mich auf eure Antworten viktory

Grüße
GT_Yakuza
Beitrag vom 06.03.2018 - 16:25
Diesen Beitrag melden   nach weiteren Posts von GT_Yakuza suchen GT_Yakuza`s Profil ansehen GT_Yakuza eine private Nachricht senden GT_Yakuza zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
7997 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Vorweg: jeder Zusatz, der dem Kraftstoff zugesetzt wird (zur "Reinigung" der Ventile), nutzt bei einem Direkt-Einspritzer nichts! Wie die Bezeichnung bereits verrät, wird der Kraftstoff direkt in die Brennräume eingetragen und umströmt somit die einlassseitigen Ventile nicht.
Anders bei einer Saugrohreinspritzung (Einspritzventile sitzen in Strömungsrichtung vor den Ventilen), bei der das Kraftstoff-Luftgemisch die Einlassventile passiert - ob diverse Mittelchen jedoch dabei aufgrund der hohen Strömungsgeschwindigkeiten irgendetwas bewirken, ist fraglich.

Von daher disqualifiziert sich die Werkstatt bereits ohne Werkzeug in die Hand nehmen zu müssen zwincker2

Das mit den verussten/verkokten Ventilen ist ein bekanntes Problem bei Direkteinspritzern, bei denen - wie vor erläutert - die Ventile nicht vom Kraftstoff(-Luftgemisch) umströmt und somit von Ablagerungen befreit werden. Ablagerungen sind typischerweise Ausdunstungen aus der Kurbelgehäuseentlüftung gepaart mit Verbrennungsrückständen aus der Abgasreinigung.
Es gibt Methoden, bei denen im eingebauten Zustand, lediglich die Luftansaugung muss demontiert werden, die Verkrustungen mittels einem Granulat entfernt werden können.

Was die geschilderten Probleme betrifft, so sollte in Echtzeit, d.h. mit angeschlossenem Diagnoseequipment geschaut werden, was denn während des Kaltstartens/der Warmlaufphase tatsächlich passiert.
Vermutung:
- Zündkerzen und/oder ...
- Zündspule(n) und/oder ...
- Nockenwellensensor ...

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)


Dieser Beitrag wurde 3 mal editiert, zuletzt von GTv6 am 06.03.2018 - 20:54.
Beitrag vom 06.03.2018 - 19:08
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
GT_Yakuza ist offline GT_Yakuza  
11 Beiträge - Grünschnabel
Nabend Stephan huhu

Danke für die ausführliche Antwort.

Na das klingt doch erst mal nach Abzocke - obwohl die Werkstatt einen renommierten Namen trägt...

Also wenn ich das richtig lese, siehst du es genau so, dass die Verkrustungen an den Ventilen zwar bestimmt nicht gut sind, aber dass sie nicht die Ursache für das Problem darstellen?

Zündkerzen habe ich vor einiger Zeit mal getauscht - keine Veränderung festgestellt. Zündspulen wurden ja eigentlich kontrolliert...

Vielleicht sollte ich doch mal in eine Alfa Werkstatt fahren.

I dont know
Beitrag vom 06.03.2018 - 19:16
Diesen Beitrag melden   nach weiteren Posts von GT_Yakuza suchen GT_Yakuza`s Profil ansehen GT_Yakuza eine private Nachricht senden GT_Yakuza zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1434 Beiträge - Hardcore - Alfista
klingt bisschen wie eine defekte Zündspule. Wie wurden die kontrolliert?
Man müsste die mal durchtauschen.

Es könnte auch was fieses sein. In Richtung Kolbenkipper, sodass Materialtoleranzen größer sind, wenn die Temperatur niedrig ist.

Nockenwellensensor ist auch eine Idee, dann läuft er nach dem starten kurze Zeit wie ein Sack Nüsse..



GT 3.2 / Spider 2,0TS
Beitrag vom 06.03.2018 - 19:29
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
7997 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Wollte die Werkstatt mit einem wie-auch-immer-gearteten Zusatz die Verkrustungen beseitigen, sollten die nochmals entspr. Fachlektüre bemühen (oder ne Frittenbude aufmachen).

Allerdings können diverse Mittelchen, den Versprechungen der Hersteller Glauben schenkend, auch anderes bewirken: Reinigen der Einspritzventile, Sauberhalten des Kraftstoffsystems (was auch immer dort "schmutzig" werden kann) ... und eine Fehlerdiagnose erfolge ebenfalls, weshalb ich gegenüber dem Vorwurf "Abzocke" zunächst zurückhaltend bin. Wäre der Zylinderkopf zur Reinigung der Ventile demontiert worden, obwohl gleiches mit wesentlich geringerem Aufwand möglich wäre, könnte durchaus von "Geldmacherei" die Rede sein.

Eine Werkstattempfehlung auszusprechen ohne die dort ansässigen Firmen zu kennen, ist schlicht nicht möglich. Hierzulande gibt es Spezialisten, die sich damit auskennen aber auch fähige Bosch-Werkstätten ... was Dir aber nicht hilft.

Zitat
Original geschrieben von alfafuzzi
Nockenwellensensor ... dann läuft er nach dem starten kurze Zeit wie ein Sack Nüsse..

... und würde eine Erklärung für die Fehlzündungen liefern.

Rundlaufender Gruss huhu (wobei ich mir da nicht immer sicher bin ;-) )
Stephan




"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)


Dieser Beitrag wurde 2 mal editiert, zuletzt von GTv6 am 06.03.2018 - 20:57.
Beitrag vom 06.03.2018 - 19:32
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
GT_Yakuza ist offline GT_Yakuza  
RE:
11 Beiträge - Grünschnabel
Zitat
Original geschrieben von GTv6

Ein Werkstattempfehlung auszusprechen ohne die dort ansässigen Firmen zu kennen, ist schlicht nicht möglich. Hierzulande gibt es Spezialisten, die sich damit auskennen aber auch fähige Bosch-Werkstätten ... was Dir aber nicht hilft



Genau dort war ich lalala
Beitrag vom 06.03.2018 - 19:48
Diesen Beitrag melden   nach weiteren Posts von GT_Yakuza suchen GT_Yakuza`s Profil ansehen GT_Yakuza eine private Nachricht senden GT_Yakuza zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
RE: RE:
7997 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von GT_Yakuza
Zitat
Original geschrieben von GTv6
... Bosch-Werkstätten ...

Genau dort war ich lalala

Tja, wie ich bereits schrieb ... Beispiel am Rande: beim örtlichen ATU würde ich nicht einmal die Räder tauschen lassen, im münchner Raum wurde ich seinerzeit hingegen bestens bedient.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 06.03.2018 - 20:53
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Axel-GTV ist offline Axel-GTV  
281 Beiträge - Alfista
Axel-GTV`s alternatives Ego
Wenn P0300, P0301 und P 0302 als Fehler gespeichert werden, daa geht die erste Idee Richtung Zündspulen. P0300 weist grundsätzlich auf Fehlzündungen hin, P0301 und 02 zeigen die Zylinder an. Gerade beim JTS beenden die Zündspulen ihren Dienst nach ca 120tkm gerne. Die Zündspulen sind halt Verschleißartikel. Im kalten Zustand zieht sich das Gehäuse zusammen, Feuchtigkeit, große Abstände etc und schon reicht die Zündspannung kaum aus. Wird alles warm, ist die Feuchtigkeit weg und die volle Zündspannung steht an.

Ich schließe mich Stephan an und würde zunächst die Zündspulen der Zylinder 1 und 2 mit denen von 3 und 4 tauschen. Wenn dann im Fehlerspeicher P0303 und P0304 gespeichert werden, ist es eindeutig.
Sollte das der Fall sein, würde ich gleich alle Zündspulen tauschen.

Jeder GT verdient es, gerettet zu werden.
Beitrag vom 06.03.2018 - 20:54
Diesen Beitrag melden   nach weiteren Posts von Axel-GTV suchen Axel-GTV`s Profil ansehen Axel-GTV eine private Nachricht senden Axel-GTV zu Ihren Freunden hinzufügen zum Anfang der Seite
GT_Yakuza ist offline GT_Yakuza  
RE:
11 Beiträge - Grünschnabel
Zitat
Original geschrieben von Axel-GTV

Wenn P0300, P0301 und P 0302 als Fehler gespeichert werden, daa geht die erste Idee Richtung Zündspulen. P0300 weist grundsätzlich auf Fehlzündungen hin, P0301 und 02 zeigen die Zylinder an. Gerade beim JTS beenden die Zündspulen ihren Dienst nach ca 120tkm gerne. Die Zündspulen sind halt Verschleißartikel. Im kalten Zustand zieht sich das Gehäuse zusammen, Feuchtigkeit, große Abstände etc und schon reicht die Zündspannung kaum aus. Wird alles warm, ist die Feuchtigkeit weg und die volle Zündspannung steht an.

Ich schließe mich Stephan an und würde zunächst die Zündspulen der Zylinder 1 und 2 mit denen von 3 und 4 tauschen. Wenn dann im Fehlerspeicher P0303 und P0304 gespeichert werden, ist es eindeutig.
Sollte das der Fall sein, würde ich gleich alle Zündspulen tauschen.

Jeder GT verdient es, gerettet zu werden.



Das klingt auf jeden Fall mal nach einem Ansatz, den man recht einfach überprüfen kann. Ich glaube das werde ich mal testen, jetzt wird es ja auch wieder wärmer draußen und man friert sich nicht die Finger ab.

Danke Axel-GTV
Beitrag vom 06.03.2018 - 21:30
Diesen Beitrag melden   nach weiteren Posts von GT_Yakuza suchen GT_Yakuza`s Profil ansehen GT_Yakuza eine private Nachricht senden GT_Yakuza zu Ihren Freunden hinzufügen zum Anfang der Seite
klippenspringer ist offline klippenspringer  
13 Beiträge - Grünschnabel
Das kommt mir "fürchterlich" bekannt vor. Das hatte ich, der beschreibung nach, 1 zu 1 bei meinem 2.0, und das 2 mal mit unterschiedlichen Ursachen...

War einmal eine intermittierend aussetzende Zündspule, das andere mal eine Zündkerze mit Riss in der Keramik.






2.0 jts - distinctive - blu chiaia di luna - 18" proline pk,rest orginal=) war mal

jetzt (eeeeeendlich)

3.2 V6 - distincitve - aussen Nero - innen Nero
Beitrag vom 07.03.2018 - 13:27
Diesen Beitrag melden   nach weiteren Posts von klippenspringer suchen klippenspringer`s Profil ansehen klippenspringer eine private Nachricht senden klippenspringer zu Ihren Freunden hinzufügen klippenspringer auf ICQ.com zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 118 Gäste online. Neuester Benutzer: Therestriel
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: ilowatt
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
desmo944 (54), GTDirk (51), Klumbes (55), pinne23 (50), Ronald (36), saschwalleGT3.2 (72)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03521 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012