Donnerstag, 20. September 2018
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111187 Beiträge & 6085 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 20.09.2018 - 17:38.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.1. Allgemeines über GT » Alfa Romeo GT 2,0 JTS Selespeed Distinctive

vorheriges Thema   nächstes Thema  
24 Beiträge in diesem Thema (offen) Seiten (2): < zurück 1 (2)
Autor
Beitrag
Gregor ist offline Gregor  
11 Beiträge - Grünschnabel
So kurzes update.
Habe nun einen Tauschmotor eingebaut bekommen da der erste einen Lagerschaden hatte und zum Schluss, das Öl wunderbar Verbrannt hat.
Der Motor hat nun ca 120.000 km gelaufen.
Aber der Ölverbrauch ist immer noch Ziemlich hoch strecke von 250 km Messstab war etwas über halb auf fast Minimum war eine Autobahn stecke also meist mit 4000U/min.
Die Werkstatt hat 10W40 Halb Syntetisch verwendet.
Habe im Netz und auch im Forum gelesen, dass 10W60 besser wäre und dadurch auch der Ölverbrauch sinkt, stimmt das?
Oder ist der Ölverbrauch normal ? Mir wurde gesagt auf 1000km ca. ein Liter.
Falls nicht habt ihr vl. einen Tipp woran das Liegen könnte?

Beitrag vom 16.07.2018 - 15:10
Diesen Beitrag melden   nach weiteren Posts von Gregor suchen Gregor`s Profil ansehen Gregor eine E-Mail senden Gregor eine private Nachricht senden Gregor zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8040 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Nein - der Ölverbrauch ist nicht normal und wird auf längere Zeit zu (weiteren) Problemen führen -> Störung der Verbrennung, Abgaswerte ausser Toleranz, Defekt der Abgasreinigung ...

Du hast einen Tauschmotor eingebaut der jetzt 120.000km gelaufen ist, oder einen Gebrauchtmotor mit genannter Laufleistung? - bei ersterem würde ggf. Gewährleistunganspruch bestehen, bei letzterem werkelt nun ein Motor unbekannter Historie ...

Herstellervorgabe: 10W-60 - ob damit der Ölverbrauch sinkt, wird sich zeigen (tendenziell eher nicht).

Das Problem der Jott-Tee-Ess ist, dass die Kolbenringe entweder verkoken oder brechen - beides wird berichtet. Ersteres könnte mithilfe von Chemie versucht werden zu beseitigen, zweiteres nur durch Erneuerung der Kolbenringe -> Motorrevision.

Daneben gibts das für Direkteinspritzer typische Problem verkoter Einlassventile, da diese nicht vom Kraftstoff-Luftgemisch umströmt und somit sauber gehalten werden. Daher hilft auch keine Chemie, da diese die Ventile schlicht nicht erreicht. Es gibt allerdings mittlerweile Methoden, bei denen die Ventile auch ohne Revision gereinigt werden können - lediglich der Ansaugtrakt muss dazu entfernt werden.

Gruss huhu
Hiob




"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 16.07.2018 - 15:33
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Gregor ist offline Gregor  
11 Beiträge - Grünschnabel
Hallo,
Herzlichen dank für die schnelle Antwort es ist ein Gebrauchter Motor mit 120.000 gelaufenen Kilometern.
Habe jetzt auch schon einige Auszüge aus dem Handbuch gefunden, welche ich dann dem Verkäufer zeigen kann.
Wie Öl verbrauch 400 Gramm auf 1000 km sind ca. 370ml, und dort steht auch das 10W60 Drinnen somit falls der Motor nun einen Schaden hat kann ich ihm beweisen das dies davon kommt da er das Falsche Öl verwendet hat, mal schauen wie das weiter geht das ganze.
Beitrag vom 16.07.2018 - 15:36
Diesen Beitrag melden   nach weiteren Posts von Gregor suchen Gregor`s Profil ansehen Gregor eine E-Mail senden Gregor eine private Nachricht senden Gregor zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8040 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Wie willst Du ihm das beweisen? - anhand der reinen Abweichung von den Herstellervorgaben dürfte die Nachweisführung schwierig bis unmöglich werden. -> Sachverständigenprüfung, Motorrevison mit Prüfen und Vermessen sämtlicher Bauteile (anhand von Referenzmotoren) ...

Zudem dürften beim Versagen des Schmiermittels bei höher Belastung zunächst die Lager betroffen sein und die scheinen ja wohl i.O. zu sein. Sollte der Schmierfilm auf den Zylinderwandungen versagen/versagt haben, wären deutliche Riefen erkennbar -> Endoskopie, Kompressionstest.

Du erkennst das Problem bei einem solchen Motor (unbekannter Historie)? - der Motor läuft, eine mangelhafte Wartung dürfte schwerlich nachweisbar sein und zudem treten für die Laufleistung nicht untypische Ölverbräuche auf. Anders wäre es, wenn der Verkäufer einen Ölverbrauch von xxx zugesichert haben sollte (was praktisch nicht der Fall sein dürfte).

Dennoch: viel Erfolg huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)


Dieser Beitrag wurde 1 mal editiert, zuletzt von GTv6 am 16.07.2018 - 15:51.
Beitrag vom 16.07.2018 - 15:51
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Gregor ist offline Gregor  
11 Beiträge - Grünschnabel
Naja aber denke das wird einer der Gründe sein warum der Erste Motor Kaputt ging.
Da hat er mir gesagt es Muss 10 W 40 sein und der hatte einen Pleuel Lagerschaden wegen mangelhafter Schmierung.
Mal schauen was er sagt wenn ich ihn erreiche. Nun weis ich es auch besser, dass der Wagen eig. unter einem Liter auf 1000km brauchen sollte.


Dieser Beitrag wurde 1 mal editiert, zuletzt von Gregor am 16.07.2018 - 16:04.
Beitrag vom 16.07.2018 - 16:02
Diesen Beitrag melden   nach weiteren Posts von Gregor suchen Gregor`s Profil ansehen Gregor eine E-Mail senden Gregor eine private Nachricht senden Gregor zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8040 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Mit "er" ist die Werkstatt gemeint?

Wenn ja, kannst Du ihm möglicherweise fehlerhafte, weil nicht den Herstellervorgaben entsprechende Ausführung der Arbeiten vorwerfen. Wenn "er" nicht den Nachweis erbringen kann, dass das von ihm verwendete Öl für den Motor geeignet ist (Stellungnahme der Hersteller -> Öl, Motor), könntest Du Schaden geltend machen.
Innerhalb des ersten Halbjahres ist "er" in der Nachweispflicht, danach müsstest Du den Nachweis führen, ausser mit den Geschäftsbedingungen wurde eine längere Frist vereinbart.

Und nochmal: viel Erfolg huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 16.07.2018 - 16:38
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1457 Beiträge - Hardcore - Alfista
Das 10W 40 ist definitiv nicht die Ursache.
Verbrennt er das Öl oder ist es eine Undichtigkeit?
Wurden die Wellendichtringe der Kurbewelle erneuert?
Ölwanne genauer inspizieren.
Wie ist Dein Fahrstil? Drehst Du den Motor gerne hoch?
Beobachte den Ölverbrauch, wenn Du nur 1000km nicht mehr als 140 km/h fährst.





GT 3.2 / Spider 2,0TS
Beitrag vom 16.07.2018 - 17:50
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
Gregor ist offline Gregor  
11 Beiträge - Grünschnabel
Nun ja wenn ich mit 140 Fahre sind das knapp 3900 bis 4000 U/Min.
Da ist es mir dann extrem aufgefallen da ich seit dem ich den Austauschmotor drinnen habe, vor jeder Fahrt den Ölstand Kontrolliere egal ob ich 10,50,100 oder 200 km gefahren bin.
Beitrag vom 16.07.2018 - 18:13
Diesen Beitrag melden   nach weiteren Posts von Gregor suchen Gregor`s Profil ansehen Gregor eine E-Mail senden Gregor eine private Nachricht senden Gregor zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8040 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Naja, Spendermotor "auf der Werkbank liegend" nehme ich doch an (besser ist dort nicht mehr ranzukommen), dass sämtliche üblichen Verschleissteile: Ventilsteuerung, Ausgleichswellengedöns, Dichtungen etc. erneuert wurden ...

Und was sie Viskosität anbelangt: ist das verwendete Öl weniger temperaturstabil, d.h. im Hochtemperaturbereich zu dünnflüssig, kann der Schmierfilm (u.a.) an den Zylinderwandungen abreissen, was wiederum zu erhöhtem Verschleiss und schlussendlich erhöhtem Ölverbrauch führt. Zudem gingen nicht wenige bei Verwendung von xxW-40 mit Pleuelagerschäden übern Jordan ...

Schwitzender Gruss huhu
Stephan





"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 16.07.2018 - 18:21
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (2): < zurück 1 (2) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 70 Gäste online. Neuester Benutzer: Dubi1705
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: 156-GT
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
alfaner (31), cheguevara (51), Dreas (59), Flow (43), girigiri (40), tniederle (37)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.02905 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012