Samstag, 22. September 2018
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111200 Beiträge & 6086 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 22.09.2018 - 14:04.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » 1,9JTD Startprobleme

vorheriges Thema   nächstes Thema  
4 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
Tiberius ist offline Tiberius  
1,9JTD Startprobleme
57 Beiträge - Neuling
Tiberius`s alternatives Ego
Hallo,
ich bräuchte mal Eure Hilfe oder Tipps:

Unser GT 1,9JTD (EZ 1/2008, KM- Stand ca. 131.000)

springt seit einiger Zeit sehr schlecht an, wenn er ein paar Stunden / über Nacht gestanden hat.
Man muss dann mindestens 5-10 Sekunden orgeln bis er läuft.
Wenn er dann an ist, läuft er einwandfrei.

Keine Fehlermeldungen vorhanden.

Er war jetzt auch in der Werkstatt,
Kraftstofffilter erneuert,
ein Injektor /EInspritzdüse wurde getauscht, da die Werte außerhalb der Norm lagen,
Hochdruckpumpe geprüft, die Werte sind gut
Vorglühanlage geprüft, ebenfalls ok
Glühkerzen auch ok, erst 30TKM drin
AGR überprüft -> ok
LMM überprüft -> ok

leider hat sich am Starverhalten nichts verbessert.

Wenn man gefahren ist und ihn nach wenige Minuten wieder startet springt er sofort an. Ab ca. 30min Standzeit und länger muss man dann wieder orgeln.

Ich würde mich über einen guten Tipp freuen, meine Frau die ihn überwiegend fährt hat so leider nicht mehr viel Spaß dran...

Beste Grüße
Tiberius



Beitrag vom 04.09.2018 - 15:46
Diesen Beitrag melden   nach weiteren Posts von Tiberius suchen Tiberius`s Profil ansehen Tiberius eine private Nachricht senden Tiberius zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
RE: 1,9JTD Starprobleme
8040 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Wenn:
Zitat
Original geschrieben von Tiberius
> Vorglühanlage geprüft, ebenfalls ok
> Glühkerzen auch ok, erst 30TKM drin


... und in der Annahme, die Arbeiten wurde gewissenhaft durchgeführt, wäre Kompressionsverlust eine naheliegende Vermutung, insbesondere, da es im kalten Zustand auftritt -> Ein Kompressionstest bringt Gewissheit.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 04.09.2018 - 16:19
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Tiberius ist offline Tiberius  
57 Beiträge - Neuling
Tiberius`s alternatives Ego
@ Stephan:
Danke für den Hinweis.

Kompression könnte ggf. eine Ursache sein, aber müsste er dann nicht auch Leistungsverlust haben?

Den kann ich allerdings nicht feststellen.

Werde in der Werkstatt mal nachfragen ob die einen Kompressionstest gemacht haben.

CU Tiberius


Beitrag vom 04.09.2018 - 17:29
Diesen Beitrag melden   nach weiteren Posts von Tiberius suchen Tiberius`s Profil ansehen Tiberius eine private Nachricht senden Tiberius zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
RE:
8040 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von Tiberius
Kompression könnte ggf. eine Ursache sein, aber müsste er dann nicht auch Leistungsverlust haben?

Nicht zwingend. Wenn die Kompression im (betriebs)warmen Zustand gegeben ist, wird kein Leistungsverlust spürbar sein. Anfänglich äussert sich Verlust im kalten Zustand, was dann auch das geschilderte Startverhalten erklären würde.

Kompressionsverlust kann auftreten:
> Abdichtung zwischen Kolben und Zylinder -> Symptome wie vor beschrieben
> Ventile -> permanenter Leistungsverlust
> andere Bauteile: Glühstifte, Injektoren -> kann permanent auftreten oder (anfänglich) nur im kalten Zustand
> Motor, Zylinder -> der entweichende Druck würde - je nach Örtlichkeit - zu Druckanstieg im Kühlsystem oder Motorgehäuse führen, letzterer würde dann über die Gehäuseentlüftung entweichen.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 04.09.2018 - 18:03
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 567 Gäste online. Neuester Benutzer: Dubi1705
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: Andi
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Andi (58), corederoma (38), Drolli (51), GT54 (30), HulkGT (34), Loco (27), Lungo (50), Rekill (30), Rentier (33), Sven GT (33), Tosalo (52), Velemir Dragan (47)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03912 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012