Samstag, 28. März 2020
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112047 Beiträge & 6154 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 28.03.2020 - 21:59.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.11. Technik » Rückfahrlampe Alfa GT brennt nicht

vorheriges Thema   nächstes Thema  
9 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
Meiwa ist offline Meiwa  
Themenicon    Rückfahrlampe Alfa GT brennt nicht
5 Beiträge - Einmalposter
Hallo
Bei meinem Alfa Gt 1800 Benziner brennt die Rückfahrlampe nicht. Sicherung OK, Birne OK, Steckverbindungen unter der Stossstange OK und mit Kontaktsprey behandelt, Stecker bei Getriebe sieht auch gut aus. Was kann das sein?
Herzlichen Dank für Eure Antworten.
Beitrag vom 16.02.2020 - 19:28
Diesen Beitrag melden   nach weiteren Posts von Meiwa suchen Meiwa`s Profil ansehen Meiwa eine E-Mail senden Meiwa eine private Nachricht senden Meiwa zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8748 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
> Rückwärtsgangschalter
> Verkabelung
> Steckverbindungen



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 17.02.2020 - 09:40
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT / Ed ist offline Alfa GT / Ed  
1398 Beiträge - Hardcore - Alfista
Alfa GT / Ed`s alternatives Ego
Interessant, fragen, bekommt Antworten aber zu interessieren scheint es nicht!

Schade, dass du Stephan, dir immer wieder Zeit nimmst und versuchst zu helfen und dann läuft das ins Leere.
Und vor allen Dingen, wo die Vorinformation doch "reichhaltig" und trotzdem wenig aussagend waren. Wenn da soviel geprüft wurde, kann ich nicht verstehen, wieso man nicht geklärt hat ob man 12V anliegen hat an der Leuchte, wenn der Rückwärtsgang eingelegt ist. Dies ist meiner Meinung nach einfacher zu kontrollieren wie ob eine Birne tatsächlich nicht defekt ist. Nur zu schauen ob noch ein Faden vorhanden ist, sagt noch nicht aus, dass die Birne noch funktioniert.
Somit hätte man den Fehler auch schon sehr eingrenzen können, wenn m an dann geschaut hätte ob am Ausgang vom Schalter 12V anliegt.

Grüße




1,9 JTD
Bis jetzt ohne Schnickschnack
1,9 JTD
Mit Bilstein B12
Beitrag vom 19.02.2020 - 12:04
Diesen Beitrag melden   nach weiteren Posts von Alfa GT / Ed suchen Alfa GT / Ed`s Profil ansehen Alfa GT / Ed eine E-Mail senden Alfa GT / Ed eine private Nachricht senden Alfa GT / Ed zu Ihren Freunden hinzufügen zum Anfang der Seite
Meiwa ist offline Meiwa  
5 Beiträge - Einmalposter
Hallo
17.02. war mein Geburtstag, deshalb war ich zwei Tage weg...

> Rückwärtsgangschalter
> Verkabelung
> Steckverbindungen

Rückwärtsgangschalter hat mein Kollege mit einer gekrümmten Sicherheitsnadel überbrückt. Kann man den Schalter so testen?
Verkabelung sieht dort wo sie sichtbar ist gut aus. Wo suche ich da? Gibt es bei diesem Modell eine Schwachstelle?
Steckverbindungen sehen auch alle gut aus.
Gruss Meiwa


Beitrag vom 19.02.2020 - 13:58
Diesen Beitrag melden   nach weiteren Posts von Meiwa suchen Meiwa`s Profil ansehen Meiwa eine E-Mail senden Meiwa eine private Nachricht senden Meiwa zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT / Ed ist offline Alfa GT / Ed  
1398 Beiträge - Hardcore - Alfista
Alfa GT / Ed`s alternatives Ego
Stephan hat dir ja schon Infos geggeben, was man prüfen soll.
Hast du jemand oder kannst du selbst 12V messen?
Einfach Kontakt an machen, Rückwärtsgang einlegen und am Stecker der Lampe kontrollieren ob 12V anliegen. Ist dies nicht der Fall, gleiches am Schalter durchführen. Beim Schalter nicht vergessen zu prüfen ob überhaupt 12V am Schalter anliegen.
Somit den Fehler immer mehr einkreisen. Pauschalisieren ist hier nicht gefragt, da bei Elektrik dies sehr schwierig ist.

Grüße



1,9 JTD
Bis jetzt ohne Schnickschnack
1,9 JTD
Mit Bilstein B12
Beitrag vom 19.02.2020 - 14:24
Diesen Beitrag melden   nach weiteren Posts von Alfa GT / Ed suchen Alfa GT / Ed`s Profil ansehen Alfa GT / Ed eine E-Mail senden Alfa GT / Ed eine private Nachricht senden Alfa GT / Ed zu Ihren Freunden hinzufügen zum Anfang der Seite
Meiwa ist offline Meiwa  
5 Beiträge - Einmalposter
Hallo ED
Danke für die Antwort. Ich werde das am Samstag versuchen zu messen, leider habe ich vorher keine Möglichkeit.
freundliche Grüsse und danke Meiwa
Beitrag vom 19.02.2020 - 19:39
Diesen Beitrag melden   nach weiteren Posts von Meiwa suchen Meiwa`s Profil ansehen Meiwa eine E-Mail senden Meiwa eine private Nachricht senden Meiwa zu Ihren Freunden hinzufügen zum Anfang der Seite
Meiwa ist offline Meiwa  
5 Beiträge - Einmalposter
Hallo
Also ein Freund kontrollierte das. Am Schalter misst er 12 V, aber hinten am Stecker der Lampe fehlt der Strom. Es muss also irgend wo auf dem Weg entweder eine Verbindung oder die Kabel nicht in Ordnung sein.
Gruss Meiwa,
Beitrag vom 23.02.2020 - 19:21
Diesen Beitrag melden   nach weiteren Posts von Meiwa suchen Meiwa`s Profil ansehen Meiwa eine E-Mail senden Meiwa eine private Nachricht senden Meiwa zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT / Ed ist offline Alfa GT / Ed  
RE:
1398 Beiträge - Hardcore - Alfista
Alfa GT / Ed`s alternatives Ego
Zitat
Original geschrieben von Meiwa

Hallo
Also ein Freund kontrollierte das. Am Schalter misst er 12 V



Wurden hier am Eingang und Ausgang des Schalters 12V gemessen bei eingelegtem Rückwärtsgang?



Zitat
Original geschrieben von Meiwa

Es muss also irgend wo auf dem Weg entweder eine Verbindung oder die Kabel nicht in Ordnung sein.



Wenn am Ausgang des Schalters 12V anliegen, einfach ein Kabel nehmen und dies provisorisch, aussen am GT entlang, an den Stecker der Lampe verlegen. So bist du sicher, wenn die Lampe nun funktioniert, dass es das Kabel ist. Dann erfolgt die Suche am Kabel, an irgend einem Punkt wird man finden, dass noch Spannung, 12V, anliegt und daneben nicht mehr.
Das ist halt ein etwas fummeliger Prozess, aber nicht anders lösbar.
Natürlich könnte man auch ein neues Kabel verlegen.

Grüße





1,9 JTD
Bis jetzt ohne Schnickschnack
1,9 JTD
Mit Bilstein B12
Beitrag vom 24.02.2020 - 06:59
Diesen Beitrag melden   nach weiteren Posts von Alfa GT / Ed suchen Alfa GT / Ed`s Profil ansehen Alfa GT / Ed eine E-Mail senden Alfa GT / Ed eine private Nachricht senden Alfa GT / Ed zu Ihren Freunden hinzufügen zum Anfang der Seite
Meiwa ist offline Meiwa  
5 Beiträge - Einmalposter
Danke für die Antwort. Werde das bei der nächsten Gelegenheit machen.
Grüsse Meiwa
Beitrag vom 24.02.2020 - 10:25
Diesen Beitrag melden   nach weiteren Posts von Meiwa suchen Meiwa`s Profil ansehen Meiwa eine E-Mail senden Meiwa eine private Nachricht senden Meiwa zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 192 Gäste online. Neuester Benutzer: GT_150ps
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
destitute111 (31), Heidelore1 (80)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.01732 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012