Mittwoch, 3. Juni 2020
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112248 Beiträge & 6175 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 03.06.2020 - 19:37.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » GT nimmt Gas nicht sauber an, wenn er warm ist

vorheriges Thema   nächstes Thema  
7 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
cadamuro ist offline cadamuro  
GT nimmt Gas nicht sauber an, wenn er warm ist
2 Beiträge - Einmalposter
Hallo und guten Tag,
ich habe ein Problem, welches schon eine Weile andauert und auch Werkstattbesuche bisher nicht erfolgreich waren. Zum Problem des 2.0 , 2009, 100.000 km, :

Es fing an, dass der alfa plötzlich beim gas geben zu „blubbern“ anfing, und nicht mehr richtig durchzog.
Fehlermeldung im Display ( Fehler im elektr. Überw.Systhem )
Also Werkstatt. Fehler ausgelesen: Injektor 2. Zylinder.
Ersetzt wurden Zündspule, Luftmassenmesser, Luftfilter und 4 neue Kerzen. Kompression alle vier fast gleich bei 10.
Probefahrt: solange der Motor noch kalt ist, etwa 4-5 km, fährt er ohne Mangel, zieht sauber durch, nimmt sauber Gas an. Wird er wärmer, geht das geblubber wieder los, wie vorher.
Katalysator? Abgas gemessen – keine Beanstandung.
Hinweis auf Injektor 2. Zylnder – kann eigentlich nicht sein, da alle vier Zündkerzen schwarz waren und nicht nur die des 2. Zylinders.
Kurios z.B. auf der Autobahn: leichter Anstieg und man muss etwas mehr Gas geben – blubbern und Warnlampe an, geht es jedoch etwas bergab und man bleibt ruhig auf dem Gas stehen, erlischt die Lampe und es fährt sauber, bis zur nächsten stärkeren Gaspedalbewegung.
Hatte das schon mal jemand? Tips? Hinweise?
Bin für jede Idee dankbar.
Bis dann, Burkhard


Beitrag vom 03.04.2020 - 23:32
Diesen Beitrag melden   nach weiteren Posts von cadamuro suchen cadamuro`s Profil ansehen cadamuro eine private Nachricht senden cadamuro zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfanero ist offline Alfanero  
42 Beiträge - Neuling
Hast du mal die Kompression gemessen wenn der Motor warm ist?
Beitrag vom 04.04.2020 - 09:46
Diesen Beitrag melden   nach weiteren Posts von Alfanero suchen Alfanero`s Profil ansehen Alfanero eine E-Mail senden Alfanero eine private Nachricht senden Alfanero zu Ihren Freunden hinzufügen zum Anfang der Seite
Bullitt954 ist offline Bullitt954  
52 Beiträge - Neuling
Bullitt954`s alternatives Ego
Moin,

hatte in den letzten Monaten meines JTS ebenfalls ähnliche Probleme.
Der Fehler war letztendlich ein defekter Injektor (bei mir auf dem 3. Zyl.). Dieser wurde durch meine Werke getauscht und dann war Ruhe.
Habe selber vorher ebenfalls alle Kerzen und auch Zündspulen einen Zylinder weiter getauscht, um zu sehen ob der Fehler mitwanderte - ohne Ergebnis. Auch das Kerzenbild war immer gut (lass dich hiervon also nicht täuschen).
Fehler trat bei mir meist nur im warmen Zustand auf und unter Lastabruf (Überholen ganz oft) oder wenn der JTS damals warm eine halbe Stunde bis Stunde z.B. stand.
Kostentechnisch war der Injektor ja einer der höherpreisigen Fehler, drück dir die Daumen, dass du diesen Fehler nicht hast, aber auf Grund der Schilderung würde ich auf den Injektor tippen.
Ach ja, meine Werkstatt hatte in fast 40 Jahren Alfa nie diesen Fehler (auch wenn der JTS erst etwas mehr als 15 Jahre alt ist ;-) ), die konnten es sich zunächst nicht vorstellen, dass ein Injektor hops gegangen war.

Gruß
Christoph



GT 3.2 V6 + Alfetta GTV2000 ('76) + neu Fiat 500X 1.4 Multiair
Beitrag vom 05.04.2020 - 10:01
Diesen Beitrag melden   nach weiteren Posts von Bullitt954 suchen Bullitt954`s Profil ansehen Bullitt954 eine E-Mail senden Bullitt954 eine private Nachricht senden Bullitt954 zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8797 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Hallo,

der Warmlauf des Motors wird u.a. durch die Stellung der Drosselklappe geregelt (zusätzliche Luftmenge -> erhöhte Leerlaufdrehzahl). Ist die Betriebstemperatur erreicht, läuft das normale "Programm" (Stellung der Drosselklappe gemäss Anforderung).

Abhilfe könnte schaffen: Unterbrechung der Stromversorgung für ca. 15Minuten, danach Anklemmen der Batterie und mind. 2 Minuten warten bevor die Zündung eingeschaltet wird, damit die Drosselklappe die Endpunkte findet. Anschl. den Anlernprozess durchführen.

Möglicherweise ist (auch) das Gaspedal-Potentiometer defekt.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 07.04.2020 - 23:22
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
coupeista ist offline coupeista  
30 Beiträge - Grünschnabel
coupeista`s alternatives Ego
Hi,
es ist wirklich schlimm, dass eine normale Werkstatt heutzutage mit so einer Fehlersuche anscheinend überfordert ist!
Besorge dir MultiEcuScan und schaue dir die relevanten Werte graphisch im Fahrbetrieb an. Solltest es so letztlich nicht eingrenzen können, mach einen Termin bei PS-Schulze in Hünfeld grosses Lachen

Grüße



ALFA GT 3,2 V6 mit Q2, Ragazzon MSD und ESD, BMC Luftfilter mit Autolusso Silikonbogen, Monroe OESpectrum vorne und hinten, ECU Stage 1, Ansaugung optimiert und Resonanzen geschlossen.
Beitrag vom 13.04.2020 - 22:09
Diesen Beitrag melden   nach weiteren Posts von coupeista suchen coupeista`s Profil ansehen coupeista eine E-Mail senden coupeista eine private Nachricht senden coupeista zu Ihren Freunden hinzufügen zum Anfang der Seite
Machteborjer ist offline Machteborjer  
228 Beiträge - Alfista
Machteborjer`s alternatives Ego
Ich würde mir einen Bosch-Dienst in der Nähe suchen. Ist natürlich nicht immer so, doch traditionell ist die Motordiagnostik eine ihrer Kernkompetenzen. Zumindest meinem Bosch-Dienst des Vertrauens ist es Wurscht, mit was für einem Fabrikat man auftaucht. Die suchen...und finden grosses Lachen .



2016 - Alfa Romeo GT 1,8 TS Bj. 12/2007
- 2016 Alfa Romeo 146 Junior 1,4 TS
Beitrag vom 13.04.2020 - 22:41
Diesen Beitrag melden   nach weiteren Posts von Machteborjer suchen Machteborjer`s Profil ansehen Machteborjer eine E-Mail senden Machteborjer eine private Nachricht senden Machteborjer zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
RE:
8797 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von Machteborjer
Ich würde mir einen Bosch-Dienst in der Nähe suchen. Ist natürlich nicht immer so, doch traditionell ist die Motordiagnostik eine ihrer Kernkompetenzen. ... Die suchen...und finden grosses Lachen .

Sehe ich auch so.
Selbst Werte auslesen bringt auch nur dann etwas, wenn diese dann auch korrekt interpretiert werden können. Werte der Sensorik, Widerstandswerte von Stelleinrichtungen, Zündspulen etc. , dazu braucht es die entspr. Werksangaben.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 14.04.2020 - 12:31
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 167 Gäste online. Neuester Benutzer: Mino
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: Axel-GTV
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
alcapone (40), AlfaGtPhilip (35), alfa_gt (30), Jörnsen (52), Marronyeux (31), wolke84 (36)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.04246 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012