Mittwoch, 3. Juni 2020
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112246 Beiträge & 6175 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 03.06.2020 - 17:28.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » GT nimmt Gas nicht sauber an, wenn er warm ist

vorheriges Thema   nächstes Thema  
7 Beiträge in diesem Thema (offen)
Autor
Beitrag
cadamuro ist offline cadamuro  
GT nimmt Gas nicht sauber an, wenn er warm ist
2 Beiträge - Einmalposter
Hallo und guten Tag,
ich habe ein Problem, welches schon eine Weile andauert und auch Werkstattbesuche bisher nicht erfolgreich waren. Zum Problem des 2.0 , 2009, 100.000 km, :

Es fing an, dass der alfa plötzlich beim gas geben zu „blubbern“ anfing, und nicht mehr richtig durchzog.
Fehlermeldung im Display ( Fehler im elektr. Überw.Systhem )
Also Werkstatt. Fehler ausgelesen: Injektor 2. Zylinder.
Ersetzt wurden Zündspule, Luftmassenmesser, Luftfilter und 4 neue Kerzen. Kompression alle vier fast gleich bei 10.
Probefahrt: solange der Motor noch kalt ist, etwa 4-5 km, fährt er ohne Mangel, zieht sauber durch, nimmt sauber Gas an. Wird er wärmer, geht das geblubber wieder los, wie vorher.
Katalysator? Abgas gemessen – keine Beanstandung.
Hinweis auf Injektor 2. Zylnder – kann eigentlich nicht sein, da alle vier Zündkerzen schwarz waren und nicht nur die des 2. Zylinders.
Kurios z.B. auf der Autobahn: leichter Anstieg und man muss etwas mehr Gas geben – blubbern und Warnlampe an, geht es jedoch etwas bergab und man bleibt ruhig auf dem Gas stehen, erlischt die Lampe und es fährt sauber, bis zur nächsten stärkeren Gaspedalbewegung.
Hatte das schon mal jemand? Tips? Hinweise?
Bin für jede Idee dankbar.
Bis dann, Burkhard


Beitrag vom 03.04.2020 - 23:32
Diesen Beitrag melden   nach weiteren Posts von cadamuro suchen cadamuro`s Profil ansehen cadamuro eine private Nachricht senden cadamuro zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 GT nimmt Gas nicht sauber an, wenn er warm ist
cadamuro 03.04.2020 - 23:32
 GT nimmt Gas nicht sauber an, wenn er warm ist
Alfanero 04.04.2020 - 09:46
 GT nimmt Gas nicht sauber an, wenn er warm ist
Bullitt954 05.04.2020 - 10:01
 GT nimmt Gas nicht sauber an, wenn er warm ist
GTv6 07.04.2020 - 23:22
 GT nimmt Gas nicht sauber an, wenn er warm ist
coupeista 13.04.2020 - 22:09
 GT nimmt Gas nicht sauber an, wenn er warm ist
Machteborjer 13.04.2020 - 22:41
 RE:
GTv6 14.04.2020 - 12:31

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 271 Gäste online. Neuester Benutzer: Mino
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
alcapone (40), AlfaGtPhilip (35), alfa_gt (30), Jörnsen (52), Marronyeux (31), wolke84 (36)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.02251 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012