Mittwoch, 12. August 2020
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112381 Beiträge & 6190 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 12.08.2020 - 05:18.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Kühlmittelrohrleitung

vorheriges Thema   nächstes Thema  
9 Beiträge in diesem Thema (offen)
Autor
Beitrag
Onimanius ist offline Onimanius  
Kühlmittelrohrleitung
16 Beiträge - Grünschnabel
Onimanius`s alternatives Ego
Hallo zusammen, bin nun seit 3 Monaten stolzer besitzer einer Bella.

Nun hatte ich letzte Woche das 1. wirkliche Problem mit den Wagen.

Letzten Freitag, beim losfahren von Zuhause, ist mir eine etwa 40cm durchmesser große Fütze unter dem Wagen aufgefallen.
Beim 1. Blick im Motorraum, ist mir sofort aufgefallen das der Kühlmittelstand auf knapp unter Minimum gefallen ist.

Also hab ich wieder auf Maximum aufgefüllt und bin die 2 km hier zur freien Werkstatt gefahren, da ich so nicht unbedingt die 80 km zur nächsten Alfa Werke fahren wollte.
Bei denen ist dann rausgekommen das die Kühlmittelrohrleitung (60676070) wohl ein Leck haben soll.

Nun gut dachte ich, kann ja sein, liest man ja öffter das die Teile, da aus Plastik, an den Nähten mit der Zeit undicht werden können.

Die freie Werkstatt konnte das Teil aber nicht bestellen und so gab man mir alle Infos die ich brauchte, um mir das Teil selbst zu besorgen.
Einbau bei denen wäre kein Problem, kostet aber um die 150€.

Habe mir das besagte Teil dann für knappe 100€ neu Original bestellt und sollte die nächsten Tage ankommen.

Jetzt das komische:

Das Problem war mir ja also am letzten Freitag Zuhause, anhand der Pfütze aufgefallen,
auf der Arbeitsstelle wo der Wagen ja auch längere Zeit steht, habe ich keinen Fleck gefunden.

Seit dem ich also am letzten Freitag wieder aufgefüllt habe, hat er auch keinerlei Kühlmittel mehr verloren bis zum heutigen Donnerstag.
Wie gesagt, fahre jetzt die ganze Woche so rum, ohne das er anscheind weiter Kühlmittel verliert.
Weder Zuhause noch an der Arbeitsstelle sind neue Flecken aufgetreten und der Kühlmittelstand bleibt konstant auf Maximum.

Gestern bin ich sogar Testhalber mal eine knappe Stunde Autobahn gefahren, mit bis zu 180km/h, Zuhause dann nach dem Füllstand geschaut und wieder nix verloren.
Unter das Auto gelegt und geschaut und auch keine feuchten Teile gefunden nix.

Heute morgen selbes Spiel, alles ist trocken.

Gerade wenn die Kühlmittelrohrleitung eine Undichtigkeit hätte, müsste er doch dauerhaft aus dieser tropfen, ist ja schließlich ein Plastikteil, wenn da eine Naht undicht wäre, kann man das Teil ja gleich in die Tonne kloppen.

Meine Frage also, wie kann es sein das einmalig eine große Pfütze entsteht und nun ohne irgendwelche Änderungen, nicht mehr? I dont know

Hat der in dem Kreislauf ein Überdruckventil, welches vllt halt mal versehentlich aufgemacht hat und bissl was rausgerülps ist?

Kann ich also erstmal so weiter fahren und die Reperatur erst durchführen lassen, wenn das Problem noch einmal auftritt?

Ich mein, wenn ich die 250€ Reperaturkosten sparen kann, sag ich bestimmt nicht nein, besonders wo ich mir nun nicht mehr so sicher bin, dass es überhaupt die Kühlmittelrohrleitung ist.
Da es, wie ich denke, ja dann die ganze Zeit über eine Undichtigkeit haben müsste, wenn die Kühlmittelrohrleitung defekt wäre.

Kanister mit Kühlflüssigkeit hab ich jetzt eh erstmal immer im Kofferraum, um zur Not auch unterwegs nachfüllen zu können.

Grüße René




Dieser Beitrag wurde 2 mal editiert, zuletzt von Onimanius am 30.07.2020 - 11:48.
Beitrag vom 30.07.2020 - 11:34
Diesen Beitrag melden   nach weiteren Posts von Onimanius suchen Onimanius`s Profil ansehen Onimanius eine private Nachricht senden Onimanius zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 Kühlmittelrohrleitung
Onimanius 30.07.2020 - 11:34
 Kühlmittelrohrleitung
Teilzeit-Jedi 30.07.2020 - 16:09
 Kühlmittelrohrleitung
GTv6 30.07.2020 - 18:11
 RE:
Onimanius 31.07.2020 - 01:56
 RE: RE:
GTv6 31.07.2020 - 10:13
 RE: RE: RE:
Onimanius 01.08.2020 - 01:52
 RE: RE: RE: RE:
GTv6 01.08.2020 - 11:54
 RE: RE: RE: RE:
GTv6 01.08.2020 - 12:37
 Kühlmittelrohrleitung
Onimanius 05.08.2020 - 02:05

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 201 Gäste online. Neuester Benutzer: LeaKrueger
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
brera03 (40), ChosenOne (35), Dome GT (31), ete77 (43), gt19 (39), Marcl (29), rainermaria (67), Sam1972 (48), sam75 (45)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.02430 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012