Mittwoch, 27. Januar 2021
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112556 Beiträge & 6222 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 27.01.2021 - 08:44.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.7. Motor » 2.0 JTS AU Problem Lambda >1.3 Magerlauf

vorheriges Thema   nächstes Thema  
10 Beiträge in diesem Thema (offen)
Autor
Beitrag
GT2JTS ist offline GT2JTS  
2.0 JTS AU Problem Lambda >1.3 Magerlauf
12 Beiträge - Grünschnabel
Hallo,

wie schon im Ölthread erwähnt, habe ich einen GT 2.0 JTS 2009 in schlechtem Zustand gekauft.

Zum Problem:
Zwei Prüfstellen haben mir die AU versagt - Lambdawerte Vorkat bei erhöhter Drehzahl zu hoch (eine Bank 1.3 andere 1.6 - soll,max.: 1.03). Bei > 1,6 sollte aber ein Zündfähiges Gemisch nicht mehr möglich sein.

Offensichtlich läuft er laut Lambdasonde zu mager, hat auch einen unruhigen Motorlauf. Kerzenbild schön Rehbraun (ich vermute aber falsche Kerzen, verbaut sind Bosch FR6DC+, neue NGK BKR6EKPA laut Handbuch habe ich bestellt).
Nachkatsonden sind stetig bei ~ 0,5 V - also Kat funktioniert, alles O2 wird schön umgewandelt.

Nun meine Frage:
Wie kann ich die Lambda vernünftig auslesen/auswerten. Leider erhalte ich mit diversen Auslesegeräten nur Spannungswerte und keine direkten Lambdawerte.
Was mich irritiert ist, dass ich Spannungen von 1,4 - 2,5 V messe, dies deutet auf eine nicht so oft verbaute Titanoxid Lambdasonde hin, also eine Widerstandsprungsonde, beide AU Prüfer hatten aber im Protokoll eine Breitbandsonde aufgeführt.
Kann es sein, dass ich eine falsche Sonde verbaut habe?

Fehlerspeicher ist übrigens leer.


Dieser Beitrag wurde 1 mal editiert, zuletzt von GT2JTS am 25.11.2020 - 11:32.
Beitrag vom 25.11.2020 - 11:30
Diesen Beitrag melden   nach weiteren Posts von GT2JTS suchen GT2JTS`s Profil ansehen GT2JTS eine private Nachricht senden GT2JTS zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 2.0 JTS AU Problem Lambda >1.3 Magerlauf
GT2JTS 25.11.2020 - 11:30
 2.0 JTS AU Problem Lambda >1.3 Magerlauf
Axel-GTV 26.11.2020 - 21:55
 RE: 2.0 JTS AU Problem Lambda >1.3 Magerlauf
GT2JTS 28.11.2020 - 10:35
 2.0 JTS AU Problem Lambda >1.3 Magerlauf
GTv6 29.11.2020 - 00:13
Themenicon  Vielen Dank
GT2JTS 02.12.2020 - 13:27
 2.0 JTS AU Problem Lambda >1.3 Magerlauf
Axel-GTV 02.12.2020 - 20:47
 2.0 JTS AU Problem Lambda >1.3 Magerlauf
GTv6 03.12.2020 - 20:26
 2.0 JTS AU Problem Lambda >1.3 Magerlauf
Axel-GTV 03.12.2020 - 21:22
 2.0 JTS AU Problem Lambda >1.3 Magerlauf
Freiberger 04.12.2020 - 15:52
 RE:
Andi 05.12.2020 - 08:44

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 152 Gäste online. Neuester Benutzer: Gtwhv
Mit 2754 Besuchern waren am 20.10.2020 - 09:53 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: AlfaTigger
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
AlfaCH (23), alfadoktor (56), balfa (49)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.01840 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012