Sonntag, 18. April 2021
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112637 Beiträge & 6229 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 18.04.2021 - 19:33.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Startproblem

vorheriges Thema   nächstes Thema  
21 Beiträge in diesem Thema (offen) Seiten (2): (1) 2 weiter >
Autor
Beitrag
Andi ist offline Andi  
Startproblem
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
moin.... meine Batterie war defekt und natürlich leer .

Hab Sie dann ausgebaut u. eine Neue bestellt . GT stand 4 Tage ohne Batterie .

Jetzt hab ich die Neue eingebaut u. Er springt auch sofort an , nur Er geht nach 2 bis 3 Sec. gleich wieder aus.

Muß jetzt was angelernt werden oder woran kann es liegen?

Ich bin für jeden Tipp dankbar freunde

Gruß Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 25.03.2021 - 12:06
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
156-GT ist offline 156-GT  
Administrator
12407 Beiträge - Alfista Brainiac
156-GT`s alternatives Ego
Zum Batteriewechsel steht alles im Handbuch - da müssten eigentlich nur die Fensterheber angelernt werden.
Sicher, dass es die Batterie war? Leuchtet das Warnlicht Batterie? Vielleicht wird ja Batterie nicht geladen, weil die LiMa defekt ist? War bei mir damals so.

Ciao & viel glück
Gerrit




You are not a real petrolhead unless you have owned an Alfa Romeo ! Jeremy Clarkson
179828 GT JTD (verkauft 27.12.2017), gebaut am 26.06.2004, EZ: 07/2004; Nero Jarama
Pfeil LED-TFL, LED-SLN, LED-Mito-Innenraumleuchte und LED-Standlichter Pfeil Zahnriemenrissüberlebender
Pfeil Foto's bei Picasa Pfeil Foto's bei Flickr Pfeil Youtube GT's

894079​ Giulietta MY 2016 1.4 MA 170 TCT
Beitrag vom 25.03.2021 - 13:03
Diesen Beitrag melden   nach weiteren Posts von 156-GT suchen 156-GT`s Profil ansehen 156-GT eine E-Mail senden 156-GT eine private Nachricht senden 156-GT zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
da ist jetzt ne neue Batterie drin, Er springt auch perfekt an . Die Kontrollleuchten gehen nach dem Starten auch alle aus wie immer , nur Er geht nach 2bis 3 Sec. wieder aus.

Danach springt Er auch wieder an , geht dann aber wieder aus als wenn Er kein Benzin nachpumpt.

Gruß Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 25.03.2021 - 13:29
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Ich muß mich nochmal korrigieren ... die Sicherungen sind alle i.O. aber die Motorkontrollleuchte bleibt an bis Er wieder ausgeht. Aergerlich

Gruß Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 25.03.2021 - 13:47
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
GT_Arese ist offline GT_Arese  
RE:
1610 Beiträge - Hardcore - Alfista
GT_Arese`s alternatives Ego
Zitat
Original geschrieben von Andi

... die Motorkontrollleuchte bleibt an bis Er wieder ausgeht ...

Hi, Andi
Da kommst Du m.E. nur über Auslesen des Fehlerspeichers weiter ... sorry

VG, Ralph



Alfa GT 3,2 V6 - 'Final Edition' (Distinctive & Sportiva) in 'Argento Alfa' als serienmäßiges Original auf klassischen Felgen
(Sportspeiche III 18" o. GTV-Supersport 17" im Sommer ; GT/A-Supersport 17" im Winter)
Beitrag vom 25.03.2021 - 22:52
Diesen Beitrag melden   nach weiteren Posts von GT_Arese suchen GT_Arese`s Profil ansehen GT_Arese eine private Nachricht senden GT_Arese zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8899 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Bevor das Diagnosegerät nach Hause bestellt wird, versuch mal:

- Abklemmen der Batterie und ca. 30 Minuten warten
- Anklemmen und mind. 2 Minuten warten, bevor die Zündung eingeschaltet wird

Wird die Zündung vorher eingeschaltet kann es passieren, dass die Drosselklappe die korrekte Stellung (nach der Stromunterbrechnung) noch nicht gefunden hat.

Ist zumindest den Versuch wert.

Möglicherweise hat das Steuergerät (bei tiefentladener Batterie) aber auch den einen und/oder anderen Sensor "verloren" (der Kurbelwellensensor wäre ein möglicher Kandidat) und muss nun wieder angelernt werden.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)


Dieser Beitrag wurde 2 mal editiert, zuletzt von GTv6 am 26.03.2021 - 19:55.
Beitrag vom 25.03.2021 - 23:25
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
RE:
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Zitat
Original geschrieben von GTv6

Bevor das Diagnosegerät nach Hause bestellt wird, versuch mal:

- Abklemmen der Batterie und ca. 30 Minuten warten
- Anklemmen und mind. 2 Minuten warten, bevor die Zündung eingeschaltet wird

Wird die Zündung vorher eingeschaltet kann es passieren, dass die Drosselklappe die korrekte Stellung (nach der Stromunterbrechnung) noch nicht gefunden hat.

Ist zumindest den Versuch wert.

Möglicherweise hat das Steuergerät (bei tiefentladener Batterie) aber auch den einen und/oder Sensor "verloren" (der Kurbelwellensensor wäre ein möglicher Kandidat) und muss nun wieder angelernt werden.

Gruss huhu
Stephan




Hat leider nichts gebracht , trotzdem danke für den Tipp .

Wie wird denn ein Kurbelwellensensor angelernt? zwincker2 sorry

Gruß Andi huhu





2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 26.03.2021 - 08:27
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8899 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Mittels Diagnosegerät, jenes, welches Du zum Auslesen des Fehlerspeichers ohnehin benötigst.

Gruss in den Norden huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 26.03.2021 - 09:01
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
RE:
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Zitat
Original geschrieben von GTv6

Mittels Diagnosegerät, jenes, welches Du zum Auslesen des Fehlerspeichers ohnehin benötigst.

Gruss in den Norden huhu
Stephan




Hab mir schon eins bestellt Zwincker


Gruß
Andi huhu




2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 26.03.2021 - 09:12
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1510 Beiträge - Hardcore - Alfista
Hi,

steck mal den LMM ab und versuche es ohne.
Es ist zwar nicht nachvollziehbar, aber ein defekter LMM kann die gesamte Elektrik lahmlegen, Alle Fahrassistenzen, Anzeigen, Motoraussetzer bis hin zum ausgehen im Standgas an jeder verdammten Ecke...



GT 3.2 / Spider 2,0TS
Beitrag vom 01.04.2021 - 01:17
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
RE:
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Zitat
Original geschrieben von alfafuzzi

Hi,

steck mal den LMM ab und versuche es ohne.
Es ist zwar nicht nachvollziehbar, aber ein defekter LMM kann die gesamte Elektrik lahmlegen, Alle Fahrassistenzen, Anzeigen, Motoraussetzer bis hin zum ausgehen im Standgas an jeder verdammten Ecke...



werd ich mal versuchen .

Gruß Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 01.04.2021 - 07:42
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
RE:
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Zitat
Original geschrieben von alfafuzzi

Hi,

steck mal den LMM ab und versuche es ohne.
Es ist zwar nicht nachvollziehbar, aber ein defekter LMM kann die gesamte Elektrik lahmlegen, Alle Fahrassistenzen, Anzeigen, Motoraussetzer bis hin zum ausgehen im Standgas an jeder verdammten Ecke...




Also...wenn ich den Stecker vom LMM abziehe startet Er gar nicht mehr.

Steck ich ihn wieder rauf startet Er wieder u. geht nach zwei bis drei Sec. wieder aus.

Mit Glück bekomme ich heute mein Diagnosegerät , dann kann ich mal den Fehler auslesen.

Gruß Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 01.04.2021 - 07:58
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
so.....kleine Ursache große Wirkung.

GT läuft wieder lalala

Die Schelle vom Ansaugschlauch zum LMM hatte sich gelöst u. der Schlauch war dann von der Vibration runtergerutscht.

Der Ansaugschlauch lag so auf dem LMM das man es nicht sehen konnte, erst als ich daran gezogen habe wars klar zwincker2

Schlauch wieder rübergestülpt Schelle festgezogen u. mein GT läuft wieder wie am ersten Tag lalala

Werd dann noch die Tage den Fehler löschen und gut iss.

danke noch an euch für die Tipps freunde

Gruß Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 01.04.2021 - 08:29
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
RE: RE:
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Zitat
Original geschrieben von Andi

Zitat
Original geschrieben von alfafuzzi

Hi,

steck mal den LMM ab und versuche es ohne.
Es ist zwar nicht nachvollziehbar, aber ein defekter LMM kann die gesamte Elektrik lahmlegen, Alle Fahrassistenzen, Anzeigen, Motoraussetzer bis hin zum ausgehen im Standgas an jeder verdammten Ecke...




Also...wenn ich den Stecker vom LMM abziehe startet Er gar nicht mehr.

Steck ich ihn wieder rauf startet Er wieder u. geht nach zwei bis drei Sec. wieder aus.

Mit Glück bekomme ich heute mein Diagnosegerät , dann kann ich mal den Fehler auslesen.

Gruß Andi huhu




muß noch was berichtigen : ich hatte den Stecker von der Drosselklappe abgezogen , nicht vom LMM zwincker2



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 01.04.2021 - 08:32
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8899 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
ZweiLinkeHaendeq1d6v7op lachen



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 01.04.2021 - 12:41
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (2): (1) 2 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 272 Gäste online. Neuester Benutzer: Jolei
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
james103 (65), Mikael10 (39), PeKaWe (50), stacoja (54)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03671 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012