Samstag, 17. April 2021
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112637 Beiträge & 6229 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 17.04.2021 - 07:02.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Startproblem

vorheriges Thema   nächstes Thema  
21 Beiträge in diesem Thema (offen)
Autor
Beitrag
Andi ist offline Andi  
Startproblem
1828 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
moin.... meine Batterie war defekt und natürlich leer .

Hab Sie dann ausgebaut u. eine Neue bestellt . GT stand 4 Tage ohne Batterie .

Jetzt hab ich die Neue eingebaut u. Er springt auch sofort an , nur Er geht nach 2 bis 3 Sec. gleich wieder aus.

Muß jetzt was angelernt werden oder woran kann es liegen?

Ich bin für jeden Tipp dankbar freunde

Gruß Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 25.03.2021 - 12:06
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
 Startproblem
Andi 25.03.2021 - 12:06
 Startproblem
156-GT 25.03.2021 - 13:03
 Startproblem
Andi 25.03.2021 - 13:29
 Startproblem
Andi 25.03.2021 - 13:47
 RE:
GT_Arese 25.03.2021 - 22:52
 Startproblem
GTv6 25.03.2021 - 23:25
 RE:
Andi 26.03.2021 - 08:27
 Startproblem
GTv6 26.03.2021 - 09:01
 RE:
Andi 26.03.2021 - 09:12
 Startproblem
alfafuzzi 01.04.2021 - 01:17
 RE:
Andi 01.04.2021 - 07:42
 RE:
Andi 01.04.2021 - 07:58
 Startproblem
Andi 01.04.2021 - 08:29
 RE: RE:
Andi 01.04.2021 - 08:32
 Startproblem
GTv6 01.04.2021 - 12:41
 RE:
Andi 01.04.2021 - 13:49
 RE:
Andi 01.04.2021 - 15:33
 RE: RE:
GTv6 01.04.2021 - 22:45
 RE: RE: RE:
Stingray 02.04.2021 - 12:23
 RE: RE: RE: RE:
Andi 02.04.2021 - 12:30
 RE: RE: RE: RE: RE:
Stingray 03.04.2021 - 06:44

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 226 Gäste online. Neuester Benutzer: Jolei
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
alex_k (48), Brocki (32), corsaro (41), Dr. Lee (38), Heruur (32), LosBalkanieros (34)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03324 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012