Freitag, 25. Juni 2021
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112805 Beiträge & 6245 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 25.06.2021 - 12:09.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.7. Motor » GT-3,2 Fehler Wegfahrsperre und Fehler VDC

vorheriges Thema   nächstes Thema  
22 Beiträge in diesem Thema (offen) Seiten (2): < zurück 1 (2)
Autor
Beitrag
alfafuzzi ist offline alfafuzzi  
RE:
1543 Beiträge - Hardcore - Alfista
Zitat
Original geschrieben von GTv6

Das ist der Schaltkontakt für den Kimakompressor (bzw. dessen Magnetkupplung).

achderistgemeint9s8dxinr

Das Kabel verläuft nach unten, quert die Ölwanne und führt vorne weiter hoch zum Kompressor.

Gruss huhu
Stephan



Ne, das ist der Öldruckgeber, das Kabel kommt vom Rumpfmotor hoch. Der Klimakompressor ist vorne am Motor und geht direkt vom Motorkabelbaum der vorderen Zylinderbank hoch an den schwarzen Mehrfachstecker hinten im schwarzen Kasten. Das Kabel des Klimakompressors ist Rot/Grün

9_20210521_141736


hier landet das Kabel

56_20210521_141755_2





GT 3.2 / Spider 2,0TS, GTV 3,0 24V, 156 2,0 JTS
Beitrag vom 21.05.2021 - 14:28
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8920 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Ja sorry, die Kompressorzuleitungen kommen vorn runter (schön neben dem Kürmmer).

Das Kabel ist demnach für den Öldruckgeber - daher auch nur 1 Kontakt.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 21.05.2021 - 16:23
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1543 Beiträge - Hardcore - Alfista
fiel es mir doch just ein, tatsächlich kann es auch das Kabel für den Öl Temperatursensor sein. Dieser ist auch da unten in Richtung Ölfilter/Zwischenwelle Antrieb.

Also 3 Dinge haben diesen einpoligen Stecker.

-Klimakompressor
-Öldrucksensor
-Ol Temperaturfühler

Beste Grüße



GT 3.2 / Spider 2,0TS, GTV 3,0 24V, 156 2,0 JTS
Beitrag vom 23.05.2021 - 12:45
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT-Ernst ist offline Alfa GT-Ernst  
GT-3,2 Fehler Wegfahrsperre und Fehler VDC
25 Beiträge - Grünschnabel

Laut ItaloEcu ist im MSG der Cod durch Spannungsspitzen weg und muß wieder angelernt werden.
Beitrag vom 23.05.2021 - 15:47
Diesen Beitrag melden   nach weiteren Posts von Alfa GT-Ernst suchen Alfa GT-Ernst`s Profil ansehen Alfa GT-Ernst eine E-Mail senden Alfa GT-Ernst eine private Nachricht senden Alfa GT-Ernst zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT-Ernst ist offline Alfa GT-Ernst  
GT-3,2 Fehler Wegfahrsperre und Fehler VDC
25 Beiträge - Grünschnabel
Cod von der Wegfahrsperre
Beitrag vom 23.05.2021 - 15:51
Diesen Beitrag melden   nach weiteren Posts von Alfa GT-Ernst suchen Alfa GT-Ernst`s Profil ansehen Alfa GT-Ernst eine E-Mail senden Alfa GT-Ernst eine private Nachricht senden Alfa GT-Ernst zu Ihren Freunden hinzufügen zum Anfang der Seite
Gerald ist offline Gerald  
105 Beiträge - Gelegenheits - Alfista
Gerald`s alternatives Ego
Ich kann irgendwie nicht rauslesen ob du starten und fahren kannst?
kannst nur hoffen dass es dir nicht das MSG geschossen hat.
Wenn er sich nicht starten lässt zieh den Stecker der Drosselklappe ab, wenn er dann startet ist es das MSG ev. Kondensator defekt.



GT 1,9 GT 3.2 GT junior 1750 Spider Veloce
Beitrag vom 24.05.2021 - 07:38
Diesen Beitrag melden   nach weiteren Posts von Gerald suchen Gerald`s Profil ansehen Gerald eine E-Mail senden Gerald eine private Nachricht senden Gerald zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT-Ernst ist offline Alfa GT-Ernst  
GT-3,2 Fehler Wegfahrsperre und Fehler VDC
25 Beiträge - Grünschnabel
Habe die Batterie an ein Ladegerät (altes Ladegerät mit starthilfe) angeschlossen und dann etwa 30 min gewartet und dann versucht zu Starten (mit angeschlossenem Startlader ) ja und das wars dann...Wegfahrsperre und VDC fehler.
Ich habe dann einiges probiert all das was hier so bei anderen 3,2 Besitzer gemacht haben und dann habe ich mich mit Andre unterhalten und er kann mir eventuell helfen
Beitrag vom 24.05.2021 - 10:41
Diesen Beitrag melden   nach weiteren Posts von Alfa GT-Ernst suchen Alfa GT-Ernst`s Profil ansehen Alfa GT-Ernst eine E-Mail senden Alfa GT-Ernst eine private Nachricht senden Alfa GT-Ernst zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (2): < zurück 1 (2) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 288 Gäste online. Neuester Benutzer: Jojjo
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: Jojjo
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
gtmjet (44), Jerome! (35), Kugelfischer (73), Lailas Vater (56), Ole (56), Salento12 (38)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03739 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012