Sonntag, 23. Januar 2022
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
113050 Beiträge & 6268 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 23.01.2022 - 16:04.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Fenster vorne links fährt nicht mehr hoch

vorheriges Thema   nächstes Thema  
9 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
Joh@nnes ist offline Joh@nnes  
Fenster vorne links fährt nicht mehr hoch
54 Beiträge - Neuling
Joh@nnes`s alternatives Ego
Hallo zusammen,

mein Fenster vorne links fährt nicht mehr hoch. Runter konnte ich es noch ganz normal fahren aber rauf geht es jetzt keinen Millimeter mehr... Aergerlich Ich hatte das Problem auch schon in der Vergangenheit, konnte es aber immer wieder mit einem Reset (runter fahren 5 Sek gedrückt halten usw.) beheben. Wenn ich den Schalter hoch drücke piepst er ganz normal nur der Motor macht keinen Mucks... Ich vermute, der Motor ist jetzt endgültig im Eimer, was meint ihr? Kann mir jemand vielleicht einen Tipp geben, wie ich das Fenster, zumindest vorläufig, wieder hoch bekomme...

Grüße
Johannes


Dieser Beitrag wurde 2 mal editiert, zuletzt von Joh@nnes am 30.11.2021 - 23:45.
Beitrag vom 30.11.2021 - 23:41
Diesen Beitrag melden   nach weiteren Posts von Joh@nnes suchen Joh@nnes`s Profil ansehen Joh@nnes eine private Nachricht senden Joh@nnes zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT / Ed ist offline Alfa GT / Ed  
1499 Beiträge - Hardcore - Alfista
Alfa GT / Ed`s alternatives Ego
Glaube nicht, dass es am Motor liegt. Zum Hoch- bzw. Runterfahrn werden ja nur +/- vertauscht. Also für mich, funbktioniert der Motor, geht er auch in beide Richtungen, außer es gibt ein mechanisch Problem, Blockade.
Dann kann es auch am Schalter, bzw, dem darunterliegendem Steuergerät liegen.
Bist du dir sicher, dass die Kontakte am Schalter nicht korrodiert sind. Es gab schon einige, die geschrieben haben, dass nachdem sie die Schaltereinheit gesäubert haben wieder alles funktioniert. Du kannst diese ja mal zerlegen und dir das anschauen.

Um das Fenster zu schließen, ohne dass der Motor fumktioniert, muss du sicher die Türverkleidung ausbauen, Wenn das Fenster soweit unten ist, dass du es nicht mehr zu fassen bekommst, wird es schwierig es nach oben zu schieben. Habe es auch noch nie am GT getestet, ob man es überhaupt so nach oben schieben kann.

Grüße



1,9 JTD
Bis jetzt ohne Schnickschnack
1,9 JTD
Mit Bilstein B12
Beitrag vom 01.12.2021 - 08:55
Diesen Beitrag melden   nach weiteren Posts von Alfa GT / Ed suchen Alfa GT / Ed`s Profil ansehen Alfa GT / Ed eine E-Mail senden Alfa GT / Ed eine private Nachricht senden Alfa GT / Ed zu Ihren Freunden hinzufügen zum Anfang der Seite
Joh@nnes ist offline Joh@nnes  
54 Beiträge - Neuling
Joh@nnes`s alternatives Ego
Ja, es ist schon komisch, dass er zwar runter aber nicht mehr rauf fährt. Ich hatte mir gedacht, dass das vielleicht am deutlich größeren Widerstand beim Rauffahren liegt. Früher hatte ich das Problem vor allem dann, wenn der Motor vom Auto aus war (also Zündung natürlich auf auf ON). Dann konnte ich das Fenster erst wieder hochfahren nachdem ich den Motor gestartet hatte. Ich hatte mir das damit erklärt, dass dann ggf. mehr Strom fließen kann. Komisch ist doch auch, dass es ganz normal piepst, wenn ich den Schalter betätige. Wenn die Schalteinheit defekt wäre, dürfte es doch nicht mehr piepsen, oder?
Beitrag vom 01.12.2021 - 10:33
Diesen Beitrag melden   nach weiteren Posts von Joh@nnes suchen Joh@nnes`s Profil ansehen Joh@nnes eine private Nachricht senden Joh@nnes zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1582 Beiträge - Hardcore - Alfista
Klingt nach Steuergerät. Du kannst mal das Steuergerät in den Türen von links nach rechts tauschen. Wenn Du Glück hast ist es nur ein Kontaktproblem.



GT 3.2, Spider 2,0TS, GTV 3,0 24V, 156 2,0 JTS, Spider 939 2,2JTS
Beitrag vom 01.12.2021 - 10:55
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
Gerald ist offline Gerald  
107 Beiträge - Gelegenheits - Alfista
Gerald`s alternatives Ego
Hallo
versuch mal bei geschlossener Türe den Schalter betätigen und dann gleichzeitig von innen halbkräftig mit der flachen Hand gegen die Verkleidung schlagen. Ich bekams so wieder hoch und dann hab ich den Stecker gezogen damit es bis zur Reparatur obenbleibt.
Irgendwie hats beim klopfen wieder Kontakt gegeben. Ging ein bissel ruckartig aber wenigstens zu



GT 1,9 GT 3.2 GT junior 1750 Spider Veloce
Beitrag vom 01.12.2021 - 15:38
Diesen Beitrag melden   nach weiteren Posts von Gerald suchen Gerald`s Profil ansehen Gerald eine E-Mail senden Gerald eine private Nachricht senden Gerald zu Ihren Freunden hinzufügen zum Anfang der Seite
Joh@nnes ist offline Joh@nnes  
54 Beiträge - Neuling
Joh@nnes`s alternatives Ego
Ich hab das Auto jetzt doch in die Werkstatt gebracht. Bei dem Wetter war mir das dann doch zu heikel es alleine zu machen... Hoffe, sie finden den Fehler...
Beitrag vom 01.12.2021 - 22:56
Diesen Beitrag melden   nach weiteren Posts von Joh@nnes suchen Joh@nnes`s Profil ansehen Joh@nnes eine private Nachricht senden Joh@nnes zu Ihren Freunden hinzufügen zum Anfang der Seite
Joh@nnes ist offline Joh@nnes  
RE:
54 Beiträge - Neuling
Joh@nnes`s alternatives Ego
Zitat
Original geschrieben von alfafuzzi

Klingt nach Steuergerät. Du kannst mal das Steuergerät in den Türen von links nach rechts tauschen. Wenn Du Glück hast ist es nur ein Kontaktproblem.



Die Werkstatt meint jetzt auch, dass es wahrscheinlich am Steuergerät liegt... Die Kontakte sollen, laut Werkstatt, in Ordnung sein.
Sind die Steuergeräte rechts und links wirklich identisch? Ist das auch beim Facelift-Modell so? Ich hatte hier im Forum gelesen, dass dort unterschiedliche Steuergeräte montiert sind (Stichwort: "Mautmodus"). Mein Auto ist BJ 2007. Auf dem Steuergerät steht: 50507794. Bevor ich jetzt ein neues Steuergerät kaufe, würde ich es natürlich vorher gerne testen (lassen), ob es wirklich daran liegt. Wäre super, wenn mir jemand weiterhelfen könnte...
Beitrag vom 13.12.2021 - 18:34
Diesen Beitrag melden   nach weiteren Posts von Joh@nnes suchen Joh@nnes`s Profil ansehen Joh@nnes eine private Nachricht senden Joh@nnes zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1582 Beiträge - Hardcore - Alfista
70_20211213_210107

Das passt 100%. Allerdings hast du dann vermutlich auf einer Seite den Einklemmschutz aktiv. Das haben sie bei den neueren Modellen wegrationalisiert. Entsprechend auch die Funktion "schliessen per Ferbedienung"



GT 3.2, Spider 2,0TS, GTV 3,0 24V, 156 2,0 JTS, Spider 939 2,2JTS


Dieser Beitrag wurde 1 mal editiert, zuletzt von alfafuzzi am 13.12.2021 - 21:19.
Beitrag vom 13.12.2021 - 21:07
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
Joh@nnes ist offline Joh@nnes  
Themenicon   
54 Beiträge - Neuling
Joh@nnes`s alternatives Ego
Also, das Fenster funktioniert wieder! viktory Es lag tatsächlich am Steuergerät! Das Steuergerät von alfafuzzi hat sofort funktioniert. Und das, obwohl es eine andere Teilenummer hat. Nochmals vielen Dank an alle Beteiligten. Es ist wirklich eine tolle Community hier! very good

Grüße
Johannes
Beitrag vom 21.12.2021 - 20:25
Diesen Beitrag melden   nach weiteren Posts von Joh@nnes suchen Joh@nnes`s Profil ansehen Joh@nnes eine private Nachricht senden Joh@nnes zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 230 Gäste online. Neuester Benutzer: Tobiwan
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: PeterB10
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
GehTeh (31), GT HRO (22), Kuchenmann (38), Loo (47), nautilus (69), SFirmo (48), Thomas2301 (35), TomTom (35)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.04397 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012