Montag, 16. April 2024
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
107127 Beiträge & 6311 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 16.04.2024 - 01:04.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Hallo - ich bin der neue und habe ein Problem ........ Alfa GT 2,0 JTS - Xenon sehr schwach

vorheriges Thema   nächstes Thema  
3 Beiträge in diesem Thema (offen)
Autor
Beitrag
stefan2608 ist offline stefan2608  
Themenicon    Hallo - ich bin der neue und habe ein Problem ........ Alfa GT 2,0 JTS - Xenon sehr schwach
2 Beiträge - Einmalposter
Hallo Leute. Ich bin neu hier huhu und komme gleich schon mit einem Problem um die Ecke I dont know :

Mein linker Xenon Scheinwerfer hat viel weniger Leuchtkraft als der rechte.
In beiden sind identische und neue Osram NIGHT BREAKER LASER NEXT GEN Xenarc eingebaut
Sowohl Vorschaltgerät als auch Zündgerät im linken Scheinwerfer habe ich auch erneuert - Wirkung gleich null

Insgesamt fünf mal Schürze ab, Scheinwerfer raus und wieder rein (Standlicht auch wieder abgeraucht) - bin wirklich bald am Ende.

Feuchtigkeit kann ich ausschliessen. Scheinwerfer ist komplett dicht.

Habe auch mit Multiecuscan die Fehler ausgelesen (Am Anfang ein Fehler den ich mir aber leider nicht gemerkt
habe (irgendwas mit Hochspannung.....) - Sicherung war mal defekt. Aber jetzt keine Fehlermeldung mehr.

Hat irgendjemand eine Idee woran es liegen kann? So wie es ist, kann ich mir wohl die Fahrt zum Tüv sparen?
Ein neuer Xenon Scheinwerfer ist mir einfach zu teuer und vielleicht (hoffentlich) bin ich ja nur zu dämlich.

Wäre für alle Anregungen dankbar.

Gruss an alle und schon mal danke vorab
Stefan
Beitrag vom 10.08.2023 - 16:22
Diesen Beitrag melden   nach weiteren Posts von stefan2608 suchen stefan2608`s Profil ansehen stefan2608 eine E-Mail senden stefan2608 eine private Nachricht senden stefan2608 zu Ihren Freunden hinzufügen zum Anfang der Seite
Boardstruktur - Signaturen verstecken
vorheriges Thema   nächstes Thema

Beiträge Autor Datum
Themenicon  Hallo - ich bin der neue und habe ein Problem ........ Alfa GT 2,0 JTS - Xenon sehr schwach
stefan2608 10.08.2023 - 16:22
 Hallo - ich bin der neue und habe ein Problem ........ Alfa GT 2,0 JTS - Xenon sehr schwach
landmatrose 06.09.2023 - 08:27
 Danke für den Hinweis
stefan2608 06.09.2023 - 12:20

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 109 Gäste online. Neuester Benutzer: Dale2411
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
alfafan (51), alfisti112 (42), erik (48), Issnichmehrweit (61), los_molchos (41), MiToby (57), The_High (35)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03568 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012