Montag, 10. Dezember 2018
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111530 Beiträge & 6114 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 10.12.2018 - 04:16.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » schwergängige Schaltung

vorheriges Thema   nächstes Thema  
72 Beiträge in diesem Thema (offen) Seiten (5): < zurück 1 (2) 3 4 weiter >
Autor
Beitrag
Andi ist offline Andi  
RE:
1749 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Zitat
Original geschrieben von Sanchez

Ich versteh es eigentlich auch nicht! Nachdem ich meinen GT wieder mal 3 Tage in praller Sonne hab stehen lassen, war das Schalten gestern wieder nur hakelig möglich.

Heut bei kühleren Temperaturen losgefahren - kein Problem!

I dont know



Geht mir genauso ,ich mach mir schon keine Gedanken mehr ........oder sollte ich .....?
Dann sind unsere Beiden wohl Eisbären und mögen das warme Wetter nicht ,scheint ja sonst keinen zu treffen.
Gruß Andi huhu freunde



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )



Dieser Beitrag wurde 1 mal editiert, zuletzt von Andi am 05.09.2011 - 16:26.
Beitrag vom 05.09.2011 - 13:21
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
girigiri ist offline girigiri  
154 Beiträge - Alfista
girigiri`s alternatives Ego
Bei mir gingen neulich nach einem wahren Unwetter (Sturzbäche auf dem Bürgersteig, Regenwände) plötzlich gar keine Gänge mehr rein, die Kupplung ist aber recht neu. Ich schmiss den Motor & die Zündung aus & dann ging wenigstens der Rückwärtsgang, alle anderen nur mit leichtem Druck.I dont know Etwa eine halbe Stunde & einige Kilometer später gings so einigermaßen, am nächsten Tag war wieder alles gut, fluffig & normal...was soll man davon halten? Nicht, das ich etwas gegen spontane Selbstheilung hätte....



Grüße aus Stadthagen
Sandra

1,9 JTD/ BJ 2005/ vollkommen schwarz, rotes Leder/ saisonal tiefer gelegt/ km z.Z. 167.000/ Gewindefahrwerk (KW 1)/ Brembo Max vorn
Beitrag vom 05.09.2011 - 22:01
Diesen Beitrag melden   nach weiteren Posts von girigiri suchen girigiri`s Profil ansehen girigiri eine E-Mail senden girigiri eine private Nachricht senden girigiri zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
1749 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Na dann sind wir ja schon drei .Ist schon merkwürdig das es auf einmal wieder weg ist .Wenn da irgendwelche Buchsen defekt wären ,oder Fett fehlen würde dann müsste es doch so schwergängig bleiben.Es scheint ja kaum einer davon betroffen zu sein.alfafuzzi hatte ja schon eine Möglichkeit geschildert woran es liegen könnte ich werds in meiner Werkstatt mal so vortragen.
Gruß Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 06.09.2011 - 12:25
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
Palantir ist offline Palantir  
351 Beiträge - Grosser Alfista
Palantir`s alternatives Ego
Bei mir ist es genau umgekehrt! Ich habe die Schaltprobleme im Winter unter 5 °C und zwar nur wenn ich ich vom 1sten in den 2ten schalten möchte. Ich denke, dass dies am Öl liegt. Hatte das gleiche Problem mit meinem Audi TT. Die Werke sagte, dass man beim Sportgetriebe etwas Zeit braucht, bis das Öl sich erwärmt hat.
Klingt in meinem Fall plausiebel.



Gruß Elvis
bis 02. März 2013 Pfeil Alfa Romeo GT 1,9 JTD Distinctive
ab 02. März 2013 bis 25. Okt. 2015 Pfeil Audi A6 4F
ab 02. Nov. 2015 Pfeil Audi TT V6 3.2 quattro
Beitrag vom 06.09.2011 - 14:47
Diesen Beitrag melden   nach weiteren Posts von Palantir suchen Palantir`s Profil ansehen Palantir eine private Nachricht senden Palantir zu Ihren Freunden hinzufügen zum Anfang der Seite
Sanchez ist offline Sanchez  
233 Beiträge - Alfista
Sanchez`s alternatives Ego
Also bei mir wird das trotz kühlerer Temperaturen irgendwie nicht besser!
Beim Losfahren in der Früh immer kein Problem, nach 30 min Autobahnfahrt ist der Leerlauf hakelig!

Ich werd mal alfafuzzi´s Rat befolgen! Hoffe man kann sich da vom Schaltknauf ins Innere vorarbeiten, so der Motorchecker bin ich nun auch wieder nicht!

Muss man beim Getriebe ja auch nicht sein, oder ? in häckchen



Gruss Sanchez
_
Tesla MS P85 seit 10/14 ( laut Schein: 69 KW)
1,9 JTD - 04/04 - 10/17 (150 PS)
Yamaha V-Max - (149 PS) kastriert auf 98 PS
Honda XR 600 - 46 PS & macht trotzdem Spass ;-)
Beitrag vom 13.09.2011 - 20:48
Diesen Beitrag melden   nach weiteren Posts von Sanchez suchen Sanchez`s Profil ansehen Sanchez eine E-Mail senden Sanchez eine private Nachricht senden Sanchez zu Ihren Freunden hinzufügen zum Anfang der Seite
James T. ist offline James T.  
5612 Beiträge - Alfista Legende
James T.`s alternatives Ego
Also bei mir ist das sogar umgekehrt:
Bei warmen Wetter flutschen die Gänge (auch wenn der Wagen und das Getriebe warm gefahren sind) und bei kaltem Wetter wird es etwas schwerer. I dont know



Alfa GT 1.9 JTD Quadrifoglio Verde
Nero Carbonio Met.

FIAT 124 Spider CS0 - Für Spass
Beitrag vom 14.09.2011 - 13:03
Diesen Beitrag melden   nach weiteren Posts von James T. suchen James T.`s Profil ansehen James T. eine private Nachricht senden James T. zu Ihren Freunden hinzufügen zum Anfang der Seite
Sanchez ist offline Sanchez  
233 Beiträge - Alfista
Sanchez`s alternatives Ego
Nachdem ich mit meinem EGR wieder mal in der Werke war,
hab ich gleich mal wegen der schwergängigen Schaltung schauen lassen:

Ergebnis: Die Buchsen waren verbogen.
Da es die Buchsen nicht einzeln zu kaufen gibt - sondern nur der ganze Schaltbock WAATT
haben Sie sich zum Glück entschieden die Buchsen wieder gangbar zu machen.
Na bis jetzt läuft wieder alles wie geschmiert!

Wenn ichs aus der Rechnung richtig rauslese:
knapp 20 AW
160 € mit Märchensteuer



Gruss Sanchez
_
Tesla MS P85 seit 10/14 ( laut Schein: 69 KW)
1,9 JTD - 04/04 - 10/17 (150 PS)
Yamaha V-Max - (149 PS) kastriert auf 98 PS
Honda XR 600 - 46 PS & macht trotzdem Spass ;-)
Beitrag vom 09.12.2011 - 20:32
Diesen Beitrag melden   nach weiteren Posts von Sanchez suchen Sanchez`s Profil ansehen Sanchez eine E-Mail senden Sanchez eine private Nachricht senden Sanchez zu Ihren Freunden hinzufügen zum Anfang der Seite
Stingray ist offline Stingray  
2228 Beiträge - Profi Alfista
Stingray`s alternatives Ego
Hole mal den alten Beitrag wieder hoch.
Seit ein paar Tagen/Wochen (fahre ja nicht so oft) zickt immer wieder der Rückwärtsgang. zwincker2
Einlegen z.T. sehr schwergängig. Ein ander mal ist wieder alles paletti!?
Alle anderen Gänge schalten sich leichtgängig.
Getriebeöl wurde, seit ich den V6 habe, noch nicht gewechselt.
Habe jetzt 79000km auf der Uhr. Kanns daran liegen? I dont know



Gruß Reinhard little-cutie-says-hello-smiley-emoticon
Wer Schreibfehler findet, darf sie behalten. Zwincker
smileys-automarken-551922 Lieber V6 als 16V! happy

Hoffentlich wir es nicht so schlimm, wie es schon ist - Karl Valentin


Dieser Beitrag wurde 1 mal editiert, zuletzt von Stingray am 12.06.2018 - 19:18.
Beitrag vom 12.06.2018 - 19:16
Diesen Beitrag melden   nach weiteren Posts von Stingray suchen Stingray`s Profil ansehen Stingray eine private Nachricht senden Stingray zu Ihren Freunden hinzufügen zum Anfang der Seite
Axel-GTV ist offline Axel-GTV  
296 Beiträge - Alfista
Axel-GTV`s alternatives Ego
Getriebeölwechsel kann nie schaden! Ich mache das unabhängig von der km-Leistung alle 2 Jahre.
Aber wenn nur der Rückwärtsgang schlecht rein geht, würde ich auch die Schaltmimik prüfen und schmieren.
Also Schalthebelmanschette abnehmen und die Führung sauber machen und schmieren.
Auch im Motorraum die Aufnahme der beiden Schaltseile prüfen, reinigen und schmieren.

Das wären erstmal "die üblichen Verdächtigen"
Beitrag vom 12.06.2018 - 20:16
Diesen Beitrag melden   nach weiteren Posts von Axel-GTV suchen Axel-GTV`s Profil ansehen Axel-GTV eine private Nachricht senden Axel-GTV zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8132 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Wurde die Hydraulikflüssigkeit des Kupplungskreises gewechselt?

Getriebeölwechsel empfohlen alle 40.000km und wie Axel bereits schrieb, Reinigung und Schmierung der Gelenke - kein WD40.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 12.06.2018 - 20:42
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Stingray ist offline Stingray  
RE:
2228 Beiträge - Profi Alfista
Stingray`s alternatives Ego
Zitat
Original geschrieben von GTv6

Wurde die Hydraulikflüssigkeit des Kupplungskreises gewechselt?



Geber- und Nehmerzylinder waren schon 2x Thema.
Gehe davon aus, daß im Zuge der Reparatur auch die Hydraulikflüssigkeit gewechselt wurde.
Zitat
Original geschrieben von GTv6

Getriebeölwechsel empfohlen alle 40.000km...



Uii, Shit, dann wäre das ja jetzt schon das 2. Mal dran sorry
Zitat
Original geschrieben von Axel-GTV
Also Schalthebelmanschette abnehmen und die Führung sauber machen und schmieren.
Auch im Motorraum die Aufnahme der beiden Schaltseile prüfen, reinigen und schmieren.


Na dann werde ich mal einen Sonntag fürs Schrauben opfern müssen.

Danke erstmal huhu



Gruß Reinhard little-cutie-says-hello-smiley-emoticon
Wer Schreibfehler findet, darf sie behalten. Zwincker
smileys-automarken-551922 Lieber V6 als 16V! happy

Hoffentlich wir es nicht so schlimm, wie es schon ist - Karl Valentin
Beitrag vom 13.06.2018 - 07:36
Diesen Beitrag melden   nach weiteren Posts von Stingray suchen Stingray`s Profil ansehen Stingray eine private Nachricht senden Stingray zu Ihren Freunden hinzufügen zum Anfang der Seite
Stingray ist offline Stingray  
RE:
2228 Beiträge - Profi Alfista
Stingray`s alternatives Ego
Zitat
Original geschrieben von GTv6
...kein WD40.


Hätte da ein Fettspray von Pattex in der Werkstatt - könnte ich ins Rennen schicken!?



Gruß Reinhard little-cutie-says-hello-smiley-emoticon
Wer Schreibfehler findet, darf sie behalten. Zwincker
smileys-automarken-551922 Lieber V6 als 16V! happy

Hoffentlich wir es nicht so schlimm, wie es schon ist - Karl Valentin
Beitrag vom 13.06.2018 - 14:22
Diesen Beitrag melden   nach weiteren Posts von Stingray suchen Stingray`s Profil ansehen Stingray eine private Nachricht senden Stingray zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
RE:
136 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Zitat
Original geschrieben von Stingray

Hole mal den alten Beitrag wieder hoch.
Seit ein paar Tagen/Wochen (fahre ja nicht so oft) zickt immer wieder der Rückwärtsgang. zwincker2
Einlegen z.T. sehr schwergängig. Ein ander mal ist wieder alles paletti!?
Alle anderen Gänge schalten sich leichtgängig.
Getriebeöl wurde, seit ich den V6 habe, noch nicht gewechselt.
Habe jetzt 79000km auf der Uhr. Kanns daran liegen? I dont know



Ich hab das leider auch. Getriebeölwechsel brachte keine Besserung. Oft hilft es mit dem ersten paar cm zu fahren und dann geht es auch wieder Rückwärts.
Werde demnächst schmieren, muss nur schauen wo die Schaltseile sind. Schalthebel hab ich geprüft, da sieht alles sauber aus. Trotzdem etwas Fettspray drauf, half nichts.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 13.06.2018 - 18:00.
Beitrag vom 13.06.2018 - 15:51
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen bartek auf ICQ.com zum Anfang der Seite
Stingray ist offline Stingray  
RE: RE:
2228 Beiträge - Profi Alfista
Stingray`s alternatives Ego
Zitat
Original geschrieben von bartek

...Oft hilft es mit dem ersten paar cm zu fahren und dann geht es auch wieder Rückwärts...


Mach ich auch immer, wenn es die Platzverhältnisse zulassen, bringt aber nix! Bleibt beim Rumgewürge.



Gruß Reinhard little-cutie-says-hello-smiley-emoticon
Wer Schreibfehler findet, darf sie behalten. Zwincker
smileys-automarken-551922 Lieber V6 als 16V! happy

Hoffentlich wir es nicht so schlimm, wie es schon ist - Karl Valentin


Dieser Beitrag wurde 1 mal editiert, zuletzt von Stingray am 13.06.2018 - 18:41.
Beitrag vom 13.06.2018 - 18:38
Diesen Beitrag melden   nach weiteren Posts von Stingray suchen Stingray`s Profil ansehen Stingray eine private Nachricht senden Stingray zu Ihren Freunden hinzufügen zum Anfang der Seite
Stingray ist offline Stingray  
RE: RE: RE:
2228 Beiträge - Profi Alfista
Stingray`s alternatives Ego
Zitat
Original geschrieben von Stingray

...Bleibt beim Rumgewürge.


Weiß nicht was ich davon halten soll? Die letzten Tage ist wieder alles so, als ob nie was gewesen wäre! I dont know



Gruß Reinhard little-cutie-says-hello-smiley-emoticon
Wer Schreibfehler findet, darf sie behalten. Zwincker
smileys-automarken-551922 Lieber V6 als 16V! happy

Hoffentlich wir es nicht so schlimm, wie es schon ist - Karl Valentin
Beitrag vom 21.06.2018 - 16:08
Diesen Beitrag melden   nach weiteren Posts von Stingray suchen Stingray`s Profil ansehen Stingray eine private Nachricht senden Stingray zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (5): < zurück 1 (2) 3 4 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 455 Gäste online. Neuester Benutzer: Shepard76
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: Rolando Gt
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
adolf220 (66), Gerhard (61), Max333 (52), Pepper (37), pipoo (31), Secura91 (27)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03779 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012