Samstag, 15. Dezember 2018
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111614 Beiträge & 6114 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 15.12.2018 - 22:57.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Fehler Motorüberwachung 2.0 JTS

vorheriges Thema   nächstes Thema  
181 Beiträge in diesem Thema (offen) Seiten (13): (1) 2 3 weiter >
Autor
Beitrag
bianchiligure ist offline bianchiligure  
Themenicon    Fehler Motorüberwachung
300 Beiträge - Grosser Alfista
bianchiligure`s alternatives Ego
Hallo an alle,

Bin neu hier sowohl als gt'ler als auch in der Community!

Habe mir kürzlich einen Alfa GT, 2.0jts, Bj.2004 gekauft.

Nach einen rieseninspektion wo Großteils Verschleiß Teile erneuert wurden bin ich gezählte 2 Tage gefahren bis die motorkontrollleuchte anfing zu leuchten!
In der WS meinten sie die Motortemparatur wäre zu niedrig.....ergo... Thermostat ausgetauscht.
Nicht mal 2 Tage später leuchtet die Leuchte schonwieder. WE .... Ergo... Flexrohr erneuert!

So jetzt fahre ich ein ganzes wochenende und es leuchtet wieder, als ich am nächsten Tag in die WS wollte ist die Leuchte Auf einmal aus?!?! 3 Tage vergehen und sie ist wieder an?!?!?
Jetzt meint die WS der fehlercode zeigt ein Fehler im Benzin-Luft-Gemisch an. Sprich er will mir jetzt noch die lambdasonden wechseln bevor ich jedoch weiterhin so viel Geld rausschmeiß wollt ich mir nen Tipp von euch holen..

Dankbar über jeden Rat!

PS: der hat mir 10w40 reingemacht, im Handbuch steht was von 10w60?!?!



Senza Cuore saremmo solo macchine
Beitrag vom 01.09.2010 - 12:27
Diesen Beitrag melden   nach weiteren Posts von bianchiligure suchen bianchiligure`s Profil ansehen bianchiligure eine E-Mail senden bianchiligure eine private Nachricht senden bianchiligure zu Ihren Freunden hinzufügen zum Anfang der Seite
Bloody ist offline Bloody  
4556 Beiträge - Alfista Legende
Bloody`s alternatives Ego
Reicht nicht ein Thread?

http://www.alfa-gt.de/include.php?path=forum/showt...eadid=6 910

Auch wenn der im falschen Bereich steht, den hätte ein Mod / Admin schon verschoben ... nein



We are useless italians and we havent build this properly! - J. Clarkson (2007)

Squadra Baviera
Matschbirnen Ehemaliger

Audi S5 Coupe / 4.2 V8 / Quattro / Daytona-Grau / Leder Rot
Beitrag vom 01.09.2010 - 12:29
Diesen Beitrag melden   nach weiteren Posts von Bloody suchen Bloody`s Profil ansehen Bloody eine private Nachricht senden Bloody zu Ihren Freunden hinzufügen zum Anfang der Seite
156-GT ist offline 156-GT  
Administrator
12216 Beiträge - Alfista Brainiac
156-GT`s alternatives Ego
Doppelbeitrag wurde gelöscht.



You are not a real petrolhead unless you have owned an Alfa Romeo ! Jeremy Clarkson
179828 GT JTD (verkauft 27.12.2017), gebaut am 26.06.2004, EZ: 07/2004; Nero Jarama
Pfeil LED-TFL, LED-SLN, LED-Mito-Innenraumleuchte und LED-Standlichter Pfeil Zahnriemenrissüberlebender
Pfeil Foto's bei Picasa Pfeil Foto's bei Flickr Pfeil Youtube GT's

894079​ Giulietta MY 2016 1.4 MA 170 TCT
Beitrag vom 01.09.2010 - 12:50
Diesen Beitrag melden   nach weiteren Posts von 156-GT suchen 156-GT`s Profil ansehen 156-GT eine E-Mail senden 156-GT eine private Nachricht senden 156-GT zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1484 Beiträge - Hardcore - Alfista
hi,

ich kann zu der flexrohr mit fehlermeldung "motorüberwachung" was klärendes sagen.

die motorsteuerung regelt sich langsam einiger veränderungen nach.
so ein flexrohr geht ja nicht schlagaertig kaputt, sondern am anfang ist ein kleines loch, welches größer wird.
das kann die motorsteuerung komplett nachregelen, so dass nichts leuchtet, welbst wenn das rohr irgendwann ganz ab ist. so wie bei mir geschehen.

ich habe dann beide rohre komplett gewechselt, was für die motorsteuerung, bzw. nachfolgende lambda, so "schlagartige" parametersprünge zur folge hatte, dass die motorsteuerung einen fehler schmiss.
ich war einfach hartnäckig und nach x mal starten löscht sich diese fehlermeldung von alleine. wie oft ich starten musste weiss ich allerdings nicht. es können aber locker 50-60 startvorgänge sein.

vielleicht ist es bei dir ja ähnlich oder genau so. ich würde jedenfalls erst mal nicht die lambda wechseln, notfalls den fehler löschen lassen und noch mal checken.


gruß



GT 3.2 / Spider 2,0TS
Beitrag vom 01.09.2010 - 13:57
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
bianchiligure ist offline bianchiligure  
300 Beiträge - Grosser Alfista
bianchiligure`s alternatives Ego
Danke erstmal für den Tipp!

Nur das Problem ist nicht mal des ausgehen der Leuchte, viel mehr dass es in unregelmäßigen Abstände wieder angeht?!?

Gruß aus bawü



Senza Cuore saremmo solo macchine
Beitrag vom 01.09.2010 - 14:47
Diesen Beitrag melden   nach weiteren Posts von bianchiligure suchen bianchiligure`s Profil ansehen bianchiligure eine E-Mail senden bianchiligure eine private Nachricht senden bianchiligure zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1484 Beiträge - Hardcore - Alfista
hi,

verstehe ich nicht ganz,
dieser fehler bleibt eigentlich im fehlerspeicher erhalten bis du ihn löscht oder entsprechend oft neu gestartet hast.
ist die ursache noch da, kommt er nach dem löschen wieder.
ist die ursache faktisch nicht mehr da (auspuff neu etc..) verbleibt der fehler nur im speicher.

gruß



GT 3.2 / Spider 2,0TS
Beitrag vom 01.09.2010 - 15:00
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
karambax ist offline karambax  
RE:
62 Beiträge - Neuling
Zitat
Original geschrieben von bianchiligure
Danke erstmal für den Tipp!
Nur das Problem ist nicht mal des ausgehen der Leuchte, viel mehr dass es in unregelmäßigen Abstände wieder angeht?!?
Gruß aus bawü


So war es bei mir auch, am Ende hat sich rausgestellt dass der LuftMengenMesser verschmutzt oder defekt war- nach dem Austauschen war alles wieder in Ordnung.
Aber,es kann auch die Lambdasonde die Ursache sein.
Dass das der LMM ist, kann der Bordcomputer nicht feststellen, wenn da falsche Daten rauskommen (Verschmutzung). Der Computer stellt einfach fest, dass die Messungen aus dem Auspuff (Lambdasonden) können nicht mit der Luftmenge und eingeschpritztem Benzin stimmen, also wird ein Fehler angezeigt.
Da muss man eine weile die "laufenden Daten" (Parameter der eingesaugter Luft) anschauen und überlegen,was da falsch sein könnte. Bei mir war die Temperatur der Luft falsch, deshalb war die berechnete Luftmenge falsch. Daraus folgt dass nicht die richtige Menge Benzin gespritzt wird, das ganze verbrennt nicht richtig und die Lambdasonde macht Alarm.

Ach, am ende musste ich auch die Zündkerzen wechseln, die waren auch ganz schwarz wegen dem falschem Gemisch geworden.




Erfahrung kommt vom Fahren.
Jetzt sammle ich Erfahrung mit 3.2l in Liparifarbener Dose.


Dieser Beitrag wurde 1 mal editiert, zuletzt von karambax am 01.09.2010 - 15:55.
Beitrag vom 01.09.2010 - 15:53
Diesen Beitrag melden   nach weiteren Posts von karambax suchen karambax`s Profil ansehen karambax eine E-Mail senden karambax eine private Nachricht senden karambax zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1484 Beiträge - Hardcore - Alfista
hi,

temperatursensor der ansaugluft lässt sich aber leicht feststellen per examiner.
ist im lmm mit verbaut, daher den kompletten lmm wechseln.
gruß



GT 3.2 / Spider 2,0TS
Beitrag vom 02.09.2010 - 10:12
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
bianchiligure ist offline bianchiligure  
300 Beiträge - Grosser Alfista
bianchiligure`s alternatives Ego
So,

Hatte ihn wieder in der ws, der Meister meinte es wären die ansaugkrümmer Dichtungen, Kostenpunkt 500€!!!!!
Keine Ahnung was ich jetzt mach, habe in einer anderen ws angefragt, ähnlich.... Ist anscheinen ca. 4 Stunden Arbeit!
Bin etwas verzweifelt habe schon 1300€ reingesteckt!
Findet jemand ne kostengünstigere Lösung????

Grüße aus BaWü



Senza Cuore saremmo solo macchine
Beitrag vom 15.09.2010 - 15:19
Diesen Beitrag melden   nach weiteren Posts von bianchiligure suchen bianchiligure`s Profil ansehen bianchiligure eine E-Mail senden bianchiligure eine private Nachricht senden bianchiligure zu Ihren Freunden hinzufügen zum Anfang der Seite
italocars ist offline italocars  
RE: Fehler Motorüberwachung
5088 Beiträge - Alfista Legende
italocars`s alternatives Ego
Zitat
Original geschrieben von bianchiligure

Habe mir kürzlich einen Alfa GT, 2.0jts, Bj.2004 gekauft.



Händler oder Privat?



2 komma 0 Jott Tee Ess
270631_6

Fußball ist wie Schach spielen
Nur ohne Würfel!
Beitrag vom 15.09.2010 - 16:40
Diesen Beitrag melden   nach weiteren Posts von italocars suchen italocars`s Profil ansehen italocars eine private Nachricht senden italocars zu Ihren Freunden hinzufügen italocars auf ICQ.com zum Anfang der Seite
bianchiligure ist offline bianchiligure  
RE: RE: Fehler Motorüberwachung
300 Beiträge - Grosser Alfista
bianchiligure`s alternatives Ego
Zitat
Original geschrieben von italocars

Zitat
Original geschrieben von bianchiligure

Habe mir kürzlich einen Alfa GT, 2.0jts, Bj.2004 gekauft.



Händler oder Privat?



Privat



Senza Cuore saremmo solo macchine
Beitrag vom 15.09.2010 - 17:49
Diesen Beitrag melden   nach weiteren Posts von bianchiligure suchen bianchiligure`s Profil ansehen bianchiligure eine E-Mail senden bianchiligure eine private Nachricht senden bianchiligure zu Ihren Freunden hinzufügen zum Anfang der Seite
scuderia_rosso ist offline scuderia_rosso  
1 Beitrag - Einmalposter
Hallo!

Der 2 liter jts ist eine gm Maschine genauso wie der 2.2 l jts, Bei diesen Motor tritt häufig der Fehler auf das sich die Steuerkette längt, dadurch der Nockenwellensensor eine etwas andere Position erhält, die dadurch auch wirklich minimal anders ist, diese "falsche Position" erkennt und das Steuergerät sagt die Position stimmt nicht und somit die Kontrollleuchte aufleuchtet. Ist auch meistens ein sporadischer Fehler tritt meistens bei zügigen Beschleunigen auf. Beim 2,2l gibt es dafür keine Lösung außer ca. alle 60tkm Steuerkette wechseln. Anstatt das Steuergerät zu umprogrammieren weil die Dehnung der Steuerkette eigentlich Bedenkenlos ist wird die Steuerkette gewechselt. Kannst nur hoffen das dies bei dir nicht der Fall ist den ansonst wird es richtig teuer. Wie gesagt der Fehler ist mir nur vom 2,2l bekannt. Ist aber immer genau so geschildert wie du es so eben beschrieben hast.

Mfg. scuderia_rosso
Beitrag vom 22.09.2010 - 20:26
Diesen Beitrag melden   nach weiteren Posts von scuderia_rosso suchen scuderia_rosso`s Profil ansehen scuderia_rosso eine E-Mail senden scuderia_rosso eine private Nachricht senden scuderia_rosso zu Ihren Freunden hinzufügen zum Anfang der Seite
156-GT ist offline 156-GT  
RE:
Administrator
12216 Beiträge - Alfista Brainiac
156-GT`s alternatives Ego
Zitat
Original geschrieben von scuderia_rosso

Der 2 liter jts ist eine gm Maschine genauso wie der 2.2 l jts

Mfg. scuderia_rosso



Wo haste denn die Info her ??? Die stimmt nämlich überhaupt nicht Pfeil klick


Nur der 2.2 und der 3.2 V6 in der Baureihe 939 haben den Block von GM und den Aufbau von Alfa.
Der 2.0 JTS stammt aus dem Fiat/Alfa-Regal.



You are not a real petrolhead unless you have owned an Alfa Romeo ! Jeremy Clarkson
179828 GT JTD (verkauft 27.12.2017), gebaut am 26.06.2004, EZ: 07/2004; Nero Jarama
Pfeil LED-TFL, LED-SLN, LED-Mito-Innenraumleuchte und LED-Standlichter Pfeil Zahnriemenrissüberlebender
Pfeil Foto's bei Picasa Pfeil Foto's bei Flickr Pfeil Youtube GT's

894079​ Giulietta MY 2016 1.4 MA 170 TCT
Beitrag vom 22.09.2010 - 20:59
Diesen Beitrag melden   nach weiteren Posts von 156-GT suchen 156-GT`s Profil ansehen 156-GT eine E-Mail senden 156-GT eine private Nachricht senden 156-GT zu Ihren Freunden hinzufügen zum Anfang der Seite
bianchiligure ist offline bianchiligure  
2,0 jts
300 Beiträge - Grosser Alfista
bianchiligure`s alternatives Ego
Hallo,

also laut Alfa/Maserati Werkstatt, gehört der Motor nicht zu General Motors. Der Gt habe jediglich den 3,2 V6 von den Opeler!

Unabhängig davon wurde der Zahnriemen 2008 gewechselt und seitdem wurden nur 40.000 km gefahren, keine 60.000km!

Was meint ihr eigentlich zu der Diagnose von meiner Werkstatt??? Dichtungen der Ansaugkrümmer!!

Also zu den Sympthomen kann ich nur sagen dass er *ruckelt* beim Anfahren wenn er kalt ist und dass mir der Verbrauch bei normaler Fahrweise mit 10.1 l/ 100km etwas hoch vorkommt!

Gruß Bianchiligure



Senza Cuore saremmo solo macchine


Dieser Beitrag wurde 1 mal editiert, zuletzt von bianchiligure am 10.10.2010 - 16:02.
Beitrag vom 10.10.2010 - 15:37
Diesen Beitrag melden   nach weiteren Posts von bianchiligure suchen bianchiligure`s Profil ansehen bianchiligure eine E-Mail senden bianchiligure eine private Nachricht senden bianchiligure zu Ihren Freunden hinzufügen zum Anfang der Seite
LeChiffre89 ist offline LeChiffre89  
RE: 2,0 jts
1079 Beiträge - Hardcore - Alfista
LeChiffre89`s alternatives Ego
Zitat
Original geschrieben von bianchiligure

Hallo,

also laut Alfa/Maserati Werkstatt, gehört der Motor nicht zu General Motors. Der Gt habe jediglich den 3,2 V6 von den Opeler!



Also wenn das fettgedruckte die Originalaussage der Werkstatt ist, dann Gute Nacht!!!

Die haben ja mal sowas von gar keinen Peil von den eigenen Produkten.

Der einzige V6 der aus dem GM Regal stammt wurde in der 939er Baureihe (159, Brera, aktueller Spider) verbaut.

Wenn meine Werkstatt so ne Meldung raushauen würde, hätten die mich das letzte Mal gesehen!!!!



Habe die Ehre, Tobias
__________________________________
Chapter 1+2+3 closed
------------------------------------------------------------
Chapter 4
Alfa Romeo 156 Sportwagon 2.5 V6 24 V @ LPG
Fahrwerk, Wiechers Domstrebe, Ragazzon MSD + ESD,
Stahlflex Bremsschläuche & EBC Greenstuff (vorne+hinten),
Borbet LS 17" Alufelgen
------------------------------------------------------------
to be continued...


Dieser Beitrag wurde 1 mal editiert, zuletzt von LeChiffre89 am 10.10.2010 - 16:23.
Beitrag vom 10.10.2010 - 16:22
Diesen Beitrag melden   nach weiteren Posts von LeChiffre89 suchen LeChiffre89`s Profil ansehen LeChiffre89 eine private Nachricht senden LeChiffre89 zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (13): (1) 2 3 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 407 Gäste online. Neuester Benutzer: sbonin
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: GTv6
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
jantje59 (59), Winni (49)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03516 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012