Donnerstag, 16. August 2018
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111137 Beiträge & 6082 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 16.08.2018 - 07:59.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Zentralverrriegelung spinnt

vorheriges Thema   nächstes Thema  
22 Beiträge in diesem Thema (offen) Seiten (2): (1) 2 weiter >
Autor
Beitrag
narses ist offline narses  
Zentralverriegelung spinnt
20 Beiträge - Grünschnabel
Hallo,

meine funkbedienbare Zentralverriegelung funktioniert etwas merkwürdig (GT V6). Wenn ich das Auto mit Druck auf den Schlüssel aufsperre, sperrt es sich innerhalb einer Sekunde sofort wieder ab. Ich muss die Tür dann sehr schnell aufmachen. Danach ist dann alles verkehrtherum. Beim Zusperren funktioniert der Zusperrknopf nicht mehr. Auch das Auf und Absperren über die Taste am Armaturenbrett hat denselben Effekt. Aufsperren führt zum sofortigen Wiederzusperren. Manchmal geht es wie von Zauberhand wieder richtig, ohne dass ich weiß warum. Hält aber nie lange an.

Da muss irgendein Sensor oder eine Stellmechanik spinnen.

Ich bin dankbar für jeden Hinweis

Gruß

Narses


Dieser Beitrag wurde 1 mal editiert, zuletzt von narses am 27.06.2012 - 19:54.
Beitrag vom 26.06.2012 - 19:53
Diesen Beitrag melden   nach weiteren Posts von narses suchen narses`s Profil ansehen narses eine private Nachricht senden narses zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfaversteherin ist offline Alfaversteherin  
371 Beiträge - Grosser Alfista
Alfaversteherin`s alternatives Ego
dasselbe auch, wenn du mit schlüssel im schloss bedienst? ansonsten als erstes batterie abklemmen für 1h, dann anklemmen, 3min. gar nix machen und dann wieder probieren. ansonsten kann es das steuergerät sein (wo auch immer das sitzt).
ciao
Beitrag vom 27.06.2012 - 21:47
Diesen Beitrag melden   nach weiteren Posts von Alfaversteherin suchen Alfaversteherin`s Profil ansehen Alfaversteherin eine E-Mail senden Alfaversteherin eine private Nachricht senden Alfaversteherin zu Ihren Freunden hinzufügen zum Anfang der Seite
narses ist offline narses  
20 Beiträge - Grünschnabel
Hallo,

manuelles Auf- und Zusperren ändert nichts an der Sache. Das funktioniert zwar, ist aber glaube ich nicht Sinn der Sache.
Mittlerweile ist der Zustand "funktioniert" eher selten bis nicht mehr vorhanden.

Bin ich denn immer der Einzige mit solchem Mist??? sad

Danke

Narses
Beitrag vom 29.06.2012 - 18:05
Diesen Beitrag melden   nach weiteren Posts von narses suchen narses`s Profil ansehen narses eine private Nachricht senden narses zu Ihren Freunden hinzufügen zum Anfang der Seite
alfaversteher ist offline alfaversteher  
1958 Beiträge - Hardcore - Alfista
alfaversteher`s alternatives Ego
wie jetzt? ist der defekt mit schlüsselabschliessen genauso da oder nicht? das war die frage. kann das aus deiner antwort nicht rauslesen I dont know
ciao



156 2,0 TS grigio chiaro (BJ 1999, verkauft) // GT 1,9 JTD distinctive grigio stromboli (BJ 2005, verkauft)
159 SW 2.0 JTDm ti bianco ghiaccio, Biscione seitl., Ragazzon Duplex ESD, Alu-Domstrebe, K&N, Schaltsack Leder, LED's, SB (BJ 2010, verkauft)
Pfeil Meine neue dicke Weisse
Pfeil Meine Galerie 422315_5
Beitrag vom 30.06.2012 - 22:51
Diesen Beitrag melden   nach weiteren Posts von alfaversteher suchen alfaversteher`s Profil ansehen alfaversteher eine private Nachricht senden alfaversteher zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT / Ed ist offline Alfa GT / Ed  
1255 Beiträge - Hardcore - Alfista
Alfa GT / Ed`s alternatives Ego
Wie alt ist der Schlüssel,bzw. die Batterie darin? So was schleichendes kann natürlich an der Batterie des Schlüssels und dann auch an der Entfernung liegen, welche er noch sendenn kann. Ich bin kein Spezialist für diese Schlüssel, könnte mir aber vorstellen, dass dies der Grund sein könnte, soweit wie auch der Alfaversteher schon schreibt, der Wagen sich normal öffnen lässt wenn du mit dem Schlüssel über das Turschloss öffnest.

Grüße



1,9 JTD
Bis jetzt ohne Schnickschnack


Dieser Beitrag wurde 1 mal editiert, zuletzt von Alfa GT / Ed am 01.07.2012 - 08:13.
Beitrag vom 01.07.2012 - 08:12
Diesen Beitrag melden   nach weiteren Posts von Alfa GT / Ed suchen Alfa GT / Ed`s Profil ansehen Alfa GT / Ed eine E-Mail senden Alfa GT / Ed eine private Nachricht senden Alfa GT / Ed zu Ihren Freunden hinzufügen zum Anfang der Seite
narses ist offline narses  
20 Beiträge - Grünschnabel
Hi,

ich denke sicher nicht, dass es die Schlüsselbatterie ist. Die ist noch fast neu, und ich habe auch kein Reichweitenproblem.

Nochmal zum Symptom:
Wenn ich mit der Funksteuerung die Tür aufsperre (d.h. Druck auf die Öffnen Taste am Schlüssel) sperrt sich das Auto auf, aber sofort nach ca. 1 Sekunde auch selbstständig wieder zu. Um in das Auto hineinzukommen muss ich entweder innerhalb dieser Sekunde die Tür aufmachen oder manuell aufperren.
Das Auto beim Verlassen dann wieder abzusperren ist etwas schwieriger:
Manchmal reicht der Druck auf die Absperrtaste, manchmal scheint das Auto aber zu meinen dass es schon abgesperrt ist. Dann tut sich nichts obwohl das Auto noch offen ist. Dann muss ich manuell absperren.
Beim nächsten Öffnen geht das dann wieder von vorne los.

Da muss es irgendein Anschlagsensor in der Tür geben der nicht korrekt meldet. Weiß jemand ob der (mechanisch) einstellbar ist? Ich mag fast nicht glauben, dass dies der einzige Alfa mit diesem Problem ist. Das schaut mir eher nach Serienfehler aus.

Grüße

Narses
Beitrag vom 01.07.2012 - 11:23
Diesen Beitrag melden   nach weiteren Posts von narses suchen narses`s Profil ansehen narses eine private Nachricht senden narses zu Ihren Freunden hinzufügen zum Anfang der Seite
alfapower1 ist offline alfapower1  
38 Beiträge - Neuling
alfapower1`s alternatives Ego
genau so hat es bei mir damals auch angefangen bis nach einiger zeit die Zentralverriegelung wieder normal funktioniert hat bis auf die Beifahrertür, diese ließ sich nur noch manuell öffnen und schließen.

das Problem war ein Stecker im Steuergerät der beifahrertür. der hat sich iwi gelöst gehabt und hatte einen Wackelkontakt bis er dann irgendwann komplett ab war........ wie gesagt danach hat alles wieder ganz normal funktioniert bis auf die Beifahrertür.
Beitrag vom 05.07.2012 - 01:05
Diesen Beitrag melden   nach weiteren Posts von alfapower1 suchen alfapower1`s Profil ansehen alfapower1 eine E-Mail senden alfapower1 eine private Nachricht senden alfapower1 zu Ihren Freunden hinzufügen zum Anfang der Seite
Shadow ist offline Shadow  
1279 Beiträge - Hardcore - Alfista
Shadow`s alternatives Ego
Hatte heute auch selbiges Problem.

Tiefgarage, aus 10m Entfernung aufgesperrt > blink blink, gleich wieder zu
Direkt an der Tür (per FB) aufgesperrt > blink blink, gleich wieder zu
Also per per FB aufsperren und schnell Tür aufmachen > geht.

Lt. Anzeige in der Mittelkonsole hat mich Bella aber auch gleich wieder eingesperrt.
Egal, muß los zur Arbeit...

40Km später Zwischenstop beim Bäcker...aussteigen, absperren > blink blink, Bella will nicht das ich gehe und bleibt offen.
Kurz wieder eingestiegen > Anzeige mit dem Schlüssel in der Mittelkonsole leuchtet rot.
Zündung an....wild auf allen Knöppen rumdrücken...austeigen, abschließen > läuft.
Zurück vom Bäcker läuft alles wieder wie gewohnt.

Hach ja, wir haben schon ein lustiges Auto...

Ps. Kofferraum bleib von den Zicken der Front vollkommen unbeeindruckt und ließ sich normal bedienen.



Alfa Romeo GT
Und ob ich schon wanderte im finstern Tal, fürchte ich kein Unglück, denn hier unten bin ich der Schlimmste.
Beitrag vom 03.08.2012 - 11:25
Diesen Beitrag melden   nach weiteren Posts von Shadow suchen Shadow`s Profil ansehen Shadow eine private Nachricht senden Shadow zu Ihren Freunden hinzufügen zum Anfang der Seite
156-GT ist online 156-GT  
RE:
Administrator
12186 Beiträge - Alfista Brainiac
156-GT`s alternatives Ego
Zitat
Original geschrieben von Shadow
Zündung an....wild auf allen Knöppen rumdrücken...austeigen, abschließen > läuft.



Dat müssen wir unbedingt in die KnowledgeBase als General-Tipp aufnehmen grosses Lachen



You are not a real petrolhead unless you have owned an Alfa Romeo ! Jeremy Clarkson
179828 GT JTD (verkauft 27.12.2017), gebaut am 26.06.2004, EZ: 07/2004; Nero Jarama
Pfeil LED-TFL, LED-SLN, LED-Mito-Innenraumleuchte und LED-Standlichter Pfeil Zahnriemenrissüberlebender
Pfeil Foto's bei Picasa Pfeil Foto's bei Flickr Pfeil Youtube GT's

894079​ Giulietta MY 2016 1.4 MA 170 TCT
Beitrag vom 03.08.2012 - 11:31
Diesen Beitrag melden   nach weiteren Posts von 156-GT suchen 156-GT`s Profil ansehen 156-GT eine E-Mail senden 156-GT eine private Nachricht senden 156-GT zu Ihren Freunden hinzufügen zum Anfang der Seite
Mario ist offline Mario  
27 Beiträge - Grünschnabel
Mario`s alternatives Ego
Bei mir tritt das gleiche Problem auf, wenn mein Auto sehr nass geworden ist.
Manchmal reicht es dann, wenn ich den Kofferraum öffne, etwas warte, den Kofferraum dann wieder schließe.
Wenn das nicht hilft, nehme ich den Schlüssel und schließe auf der Beifahrerseite auf und zu, dann will Autochen wieder zusperren, ich halte mit dem Schlüssel "dagegen" (ohne großen Druck).
Das hat eigentlich bislang immer geholfen.
Irgendwie ist das System dann wieder "angelernt". (oder einfach nur Glück, funzt aber immer)
Sind schon lustig unsere Autos.

Vielleicht konnte ich helfen. freunde



ich habe einen Hund-einen Beagle-und ich bin stolz darauf
Beitrag vom 03.08.2012 - 12:06
Diesen Beitrag melden   nach weiteren Posts von Mario suchen Mario`s Profil ansehen Mario eine E-Mail senden Mario eine private Nachricht senden Mario zu Ihren Freunden hinzufügen zum Anfang der Seite
GT_Arese ist offline GT_Arese  
RE:
1467 Beiträge - Hardcore - Alfista
GT_Arese`s alternatives Ego
Zitat
Original geschrieben von Mario
... nehme ich den Schlüssel und schließe auf der Beifahrerseite auf und zu ...

Haha, auf der Beifahrerseite schließen, da ist doch gar kein Schloß !! lach_tot



Alfa GT 3,2 V6 - 'Final Edition' (Distinctive & Sportiva) in 'Argento Alfa' als serienmäßiges Original auf klassischen Felgen
(Sportspeiche III 18" o. GTV-Supersport 17" im Sommer ; GT/A-Supersport 17" im Winter)
Beitrag vom 03.08.2012 - 12:50
Diesen Beitrag melden   nach weiteren Posts von GT_Arese suchen GT_Arese`s Profil ansehen GT_Arese eine private Nachricht senden GT_Arese zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
RE: RE:
8021 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von GT_Arese...auf der Beifahrerseite schließen, da ist doch gar kein Schloß !! lach_tot

Bei manchen nicht Baeaeaeae2

Mal probieren: Fenster runterfahren (mit FB) und Tür von innen entriegeln.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 03.08.2012 - 15:59
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Mario ist offline Mario  
RE: RE:
27 Beiträge - Grünschnabel
Mario`s alternatives Ego
Zitat
Original geschrieben von GT_Arese

Zitat
Original geschrieben von Mario
... nehme ich den Schlüssel und schließe auf der Beifahrerseite auf und zu ...

Haha, auf der Beifahrerseite schließen, da ist doch gar kein Schloß !! lach_tot



Freut mich, dass ich dich erheitern konnt, aber bei meinem GT ist da ein Schloß, willste gucken kommen? Zwincker



ich habe einen Hund-einen Beagle-und ich bin stolz darauf
Beitrag vom 09.08.2012 - 17:01
Diesen Beitrag melden   nach weiteren Posts von Mario suchen Mario`s Profil ansehen Mario eine E-Mail senden Mario eine private Nachricht senden Mario zu Ihren Freunden hinzufügen zum Anfang der Seite
Stege ist offline Stege  
14 Beiträge - Grünschnabel
Stege`s alternatives Ego
Hi, also falls das Problem noch besteht.
Hatte dieses Problem bei meinem Passat und mein Kumpel bei seinem A6, in beiden fällen waren es die Microschalter in den Türen.
be den beiden Modellen laufen diese über Kunststoff, welcher sich nach einer Weile abnutzt. Abhilfe schaffte nur der tausch der Schalter mit verlagerung der Position.

Ich hoffe es hilft dir/euch weiter

Mfg Stege



darksiders2wide

Beitrag vom 21.08.2012 - 13:07
Diesen Beitrag melden   nach weiteren Posts von Stege suchen Stege`s Profil ansehen Stege eine E-Mail senden Stege eine private Nachricht senden Stege zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
RE:
8021 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von Stege... falls das Problem noch besteht.

Zuletzt online 18.07.2012; vermutlich zwischenzeitig erledigt I dont know

Es wäre schön, eine Rückmeldung zu erhalten. Zum einen braucht man keine weiteren Gedanken zu verschwenden und zum anderen würde dies bei evtl. künftigem Problem weiterhelfen (ggf. hatte es eine andere Ursache?).

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)


Dieser Beitrag wurde 1 mal editiert, zuletzt von GTv6 am 21.08.2012 - 13:49.
Beitrag vom 21.08.2012 - 13:49
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (2): (1) 2 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 2 registrierte(r) Benutzer und 162 Gäste online. Neuester Benutzer: GTBlacklineJTS2008
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: 156-GT, Andi
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
dan68220 (40), DavideGT (33), tomarthur (41)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.06061 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012